<!DOCTYPE html>
<html lang="ru" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://opengraphprotocol.org/schema/">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5">

        <link rel="preload" href="https://cdn.segodnya.ua/bundles/app/fonts/sgfonts/KFOlCnqEu92Fr1MmSU5fABc4AMP6lbBP.woff2" as="font" type="font/woff2" crossorigin="">
    <link rel="preload" href="https://cdn.segodnya.ua/bundles/app/fonts/sgfonts/KFOlCnqEu92Fr1MmWUlfABc4AMP6lbBP.woff2" as="font" type="font/woff2" crossorigin="">
    <link rel="preload" href="https://cdn.segodnya.ua/bundles/app/fonts/sgfonts/KFOlCnqEu92Fr1MmSU5fBBc4AMP6lQ.woff2" as="font" type="font/woff2" crossorigin="">
    <link rel="preload" href="https://cdn.segodnya.ua/bundles/app/fonts/sgfonts/KFOlCnqEu92Fr1MmWUlfBBc4AMP6lQ.woff2" as="font" type="font/woff2" crossorigin="">
    <link rel="preload" href="https://cdn.segodnya.ua/bundles/app/fonts/sgfonts/KFOjCnqEu92Fr1Mu51TjASc-CsTYl4BOQ3o.woff2" as="font" type="font/woff2" crossorigin="">
    <link rel="preload" href="https://cdn.segodnya.ua/bundles/app/fonts/sgfonts/KFOjCnqEu92Fr1Mu51TjASc6CsTYl4BO.woff2" as="font" type="font/woff2" crossorigin="">

    <link rel="dns-prefetch" href="//cdn.segodnya.ua">
    <link rel="preconnect" href="//cdn.segodnya.ua" crossorigin>

    <link rel="dns-prefetch" href="//google-analytics.com">
    <link rel="dns-prefetch" href="//cdn-admx.segodnya.ua">
    <link rel="dns-prefetch" href="//inv-nets.admixer.net">

    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin>

    <link rel="dns-prefetch" href="//cm.g.doubleclick.net">
    <link rel="preconnect" href="//cm.g.doubleclick.net" crossorigin>

    <link rel="dns-prefetch" href="//counter.yadro.ru">
    <link rel="preconnect" href="//counter.yadro.ru" crossorigin>


    
    <title>Взятка нардепу Юрченко – у Зеленского требуют расследовать дело – новости Украины | СЕГОДНЯ</title>
    <meta name="description" content="В Офисе президента считают правильным, что нардеп собрался выйти из фракции Слуга народа | СЕГОДНЯ" />
<meta name="keywords" content="взятка, Владимир Зеленский, Офис президента, Александр Юрченко" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/5f6/0c1/e3d/5f60c1e3dce67.jpg" />
<meta name="news_keywords" content="взятка, Владимир Зеленский, Офис президента, Александр Юрченко" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="У Зеленского отреагировали на подозрение в коррупции нардепа Юрченко " />
<meta name="twitter:description" content="Депутат попал в коррупционный скандал, его обвиняют во взяточничестве" />
<meta name="twitter:url" content="https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="У Зеленского отреагировали на подозрение в коррупции нардепа Юрченко " />
<meta property="og:description" content="Депутат попал в коррупционный скандал, его обвиняют во взяточничестве" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/5f6/0c1/e3d/5f60c1e3dce67.jpg" />
<meta property="og:url" content="https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html" />


    
    <link rel="alternate" href="https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html" hreflang="ru"/>
<link rel="alternate" href="https://politics.segodnya.ua/ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html" hreflang="uk"/>

    <link rel="canonical" href="https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html"/>


    
    

            <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.segodnya.ua/fav/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.segodnya.ua/fav/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.segodnya.ua/fav/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.segodnya.ua/fav/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.segodnya.ua/fav/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.segodnya.ua/fav/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.segodnya.ua/fav/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.segodnya.ua/fav/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.segodnya.ua/fav/apple-icon-180x180.png">
        <link rel="apple-touch-icon" sizes="512x512" href="https://cdn.segodnya.ua/fav/apple-icon-512x512.png">
        <link rel="icon" type="image/png" sizes="512x512"  href="https://cdn.segodnya.ua/fav/android-icon-512x512.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.segodnya.ua/fav/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.segodnya.ua/fav/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.segodnya.ua/fav/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://cdn.segodnya.ua/fav/favicon-16x16.png">
        <link rel="manifest" href="https://cdn.segodnya.ua/fav/manifest.json">
        <link rel="icon" href="https://cdn.segodnya.ua/fav/favicon.ico" type="image/x-icon" />

        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="https://cdn.segodnya.ua/fav/ms-icon-144x144.png">
        <meta name="theme-color" content="#081035">
    
            <meta name="google-site-verification" content="HDT-NnNQpvBpRGE3XZr2qgjMhy1T8QVnsm0xd7lOOpQ" />
    
    		                                <link rel="amphtml" href="https://amp.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html">
		
                <script>
    var customVariables = {
        "AuthorName": "Сергей Мартынец",
        "DateCreated": "2020-09-15",
        "DatePublished": "2020-09-15"
    }
</script>

        								<script type="application/ld+json">
		{
							"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html"
				},
				"headline": "У Зеленского отреагировали на подозрение в коррупции нардепа Юрченко ",
				"datePublished": "2020-09-15T16:51:00+03:00",
				"dateModified": "2020-09-15T18:35:39+03:00",

				"image": {
					"@type": "ImageObject",
					"url": "https://politics.segodnya.ua/media/image/5f6/0c1/e3d/5f60c1e3dce67.jpg",
					"width": 2048,
					"height": 1184
				},

																			"author": {
						"@type": "Person",
						"name": "Сергей Мартынец"
					},
				
									"articleBody": "В Офисе президента считают правильным решение нардепа Александра Юрченко выйти из фракции &laquo;Слуга народа&raquo; и рассчитывают, что он будет сотрудничать с правоохранителями для установления истины в расследовании относительно возможной взятки.  Об этом сообщает пресс-служба ОПУ.  &laquo;Как часть команды президента Украины Владимира Зеленского считаем такое решение уместным и надеемся, что господин Юрченко в полной мере будет сотрудничать с представителями Национального антикоррупционного бюро Украины и Офиса генерального прокурора, чтобы установить все объективные обстоятельства&raquo;, - говорится в заявлении.  В ОПУ напомнили, что после вступления на пост президента Владимир Зеленский открыл для НАБУ полномочия осуществлять международное сотрудничество и прямую коммуникацию с антикоррупционными органами иностранных государств, а потом заработал и Высший антикоррупционный суд.  &laquo;Такой подход демонстрирует, что президент Украины Владимир Зеленский не терпит коррупции в любых ее проявлениях. Кем бы ни был подозреваемый в коррупционных деяниях, антикоррупционные органы могут и должны провести полное расследование всех обстоятельств каждого дела. Инструменты для этого созданы, деятельность антикоррупционной инфраструктуры обеспечена на сто процентов. Никаких исключений из этого правила ни для никого в государстве не было и не будет&raquo;, - заявили на Банковой.  Как сообщали новости &quot;Сегодня&quot;, 14 сентября на согласительном совете лидеров фракций ВР прозвучало заявление, что якобы один из депутатов хотел получить взятку за свой закон в 200 тысяч долларов. Позже в Раде сообщили, что якобы НАБУ разоблачило на взятке помощника народного депутата Александра Юрченко. Сегодня во время выступления в Верховной Раде генпрокурор Ирина Венедиктова подтвердила, что речь идет об Александре Юрченко, но отметила, что на данный момент нет достаточных оснований для сообщения нардепу о подозрении.  Позже в НАБУ раскрыли подробности взятки нардепу Юрченко. Детективам удалось раскрыть целую коррупционную схему и преступную группировку с помощью тайного агента. По их словам, Юрченко сначала потребовал взятку в размере 13 тысяч долларов, которую должен был получить через своего помощника. Теперь антикоррупционеры просят генерального прокурора &laquo;выписать&raquo; на нардепа уведомление о подозрении.   ",
												"description": "В Офисе президента считают правильным, что нардеп собрался выйти из фракции Слуга народа | СЕГОДНЯ",

				"publisher": {
					"@type": "Organization",
					"name": "Segodnya.ua",
					"logo": {
						"@type": "ImageObject",
						"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
						"width": 600,
						"height": 60
					}
				}
					}
		</script><script type="application/ld+json">
				{
					"@context": "https://schema.org/",
					"@type": "Person",
					"name": "Сергей Мартынец"
				}
			</script>
	
		    
    <script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"WebSite",
				"url":"https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html"
			}
		</script>    <script type="application/ld+json">
		{
		   "@context":"http://schema.org",
		   "@type":"Organization",
		   "name":"Segodnya.ua",
		   "legalName":"ЧАО \"Сегодня Мультимедиа\"",
		   "url": "https://www.segodnya.ua",
		   "logo": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
		   "sameAs" : [
					"https://www.facebook.com/segodnyaonline/",	"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",	"https://www.youtube.com/segodnyaonline",	"https://www.instagram.com/segodnya_lifestyle/"
			],
		   "foundingDate":"1997",
		   "address":{
			  "@type":"PostalAddress",
			  "streetAddress":"Киев, ул. Борщаговская, 152б",
			  "addressLocality":"Киев",
			  "postalCode":"03056",
			  "addressCountry":"UA"
		   },
		   "contactPoint":[
			  {
				 "@type":"ContactPoint",
				 "email":"info@segodnya.ua",
				 "telephone":"+380-44-206-66-30",
				 "contactType":"customer support",
				 "areaServed":"UA",
				 "availableLanguage":[
					"ru-UA",
					"uk-UA",
					"en-UA"
				 ]
			  },
			  {
				 "@type":"ContactPoint",
				 "email":"info@segodnya.ua",
				 "telephone":"+380-44-206-66-53",
				 "contactType":"sales",
				 "areaServed":"UA",
				 "availableLanguage":[
					"ru-UA",
					"uk-UA",
					"en-UA"
				 ]
			  }
		   ]
		}
	</script>

    			<link rel="image_src" href="https://cdn.segodnya.ua/i/image_1200x630/media/image/5f6/0c1/e3d/5f60c1e3dce67.jpg" /><script>var SgdnArticleID = 1476774;</script><script>var specialTopics = [];</script><meta itemprop="datePublished" content="2020-09-15T16:51:00+03:00">	

        
    
                                        <style type="text/css" media="screen">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</style>
                    
            
    
        <script>
            var isDsScript = false;
            var _segCallStack=[];
            _segCallStack.push(
                function () {
                    if(detectIE() && detectIE() < 12) {
                        document.querySelector('body').classList.add('ie');
                        var ie_script = document.createElement('script');
                        ie_script.src = "https://cdn.segodnya.ua/bundles/app/js/ie_segodnya.js";
                        document.getElementsByTagName('body')[0].appendChild(ie_script);
                    }
                }
            );
            var gb_slots = [];
        </script>
            
    
    		
    
    <script>
    
window.dataLayer = window.dataLayer || [];
if (typeof customVariables === 'object') {
	window.dataLayer.push(customVariables);
}
  if (typeof _gaq === 'undefined' || typeof _gaq !== 'object') { 
    var _gaq = {}; 
    _gaq.push =  function(array){
      if(array[0] === '_trackPageview'){
         dataLayer.push({
          'event': 'pageview',
          'pagePath': array[1] 
        });
      }else if(array[0] === '_trackEvent' && array[1].substring(0,5) != 'Video'){
          console.log(array);
        dataLayer.push({
          'event': 'autoEvent',
          'eventCategory': array[1] || '',
          'eventAction': array[2] || '', 
          'eventLabel': array[3] || '', 
          'eventValue': array[4] || '' 
        });
      }
    }
  }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KTHVKP');</script>
<!-- End Google Tag Manager -->

    

        
    
    <script>
    var isAdmixerInit = false,
			admixerML = {};
		admixerML.fn = [];
    
    function initAdmixer() {
        if (!isAdmixerInit) {
            var d = document,
                protocol = /https/i.test(window.location.protocol) ? 'https:' : 'http:';
            admixerML.invPath = protocol + '//inv-nets.admixer.net/';
            admixerML.cdnPath = protocol + '//cdn.admixer.net/';
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = admixerML.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);

            isAdmixerInit = true;
            window.removeEventListener('scroll', initAdmixer, false);
        }
    }
</script>

        
    <script type="text/javascript">
function getUrlParts(){return"undefined"==typeof urlParts&&(urlParts=window.location.pathname.split(/[?.\/]/),1==urlParts.length||""===urlParts[1]||"/"!==window.location.pathname[0]?urlParts=["index"]:urlParts=urlParts.slice(1)),urlParts}
function isFirstSessionVisit(sName){return!sessionStorage.getItem("isSessionVisited"+sName)&&(sessionStorage.setItem("isSessionVisited"+sName,!0),!0)}
function elemVisibleListener(o,e,n){var i=window.innerHeight,r=n||1.2;function t(){var n=o.getBoundingClientRect(),e=n.top>(1-r)*i&&n.top<r*i,t=n.bottom<r*i&&n.bottom>(1-r)*i;return e||t}t()?e():window.addEventListener("scroll",function n(){t()&&(e(),window.removeEventListener("scroll",n,!1))},!1)}
</script>

<meta property="fb:app_id" content="287336135093920" />

<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->

        
    <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
    if(window.innerWidth < 1200) {
        window.addEventListener('scroll', initDFP, false);
    } else {
        initDFP();
    }
    function initDFP() {
        var d = document;
        var dfpscript = document.createElement('script');
        dfpscript.async = true;
        dfpscript.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = d.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(dfpscript, node);
        window.removeEventListener('scroll', initDFP, false);
    }
</script>
<script> googletag.cmd.push(function() {	
        googletag.pubads().setTargeting('SgdnURL', window.location.pathname); 
        if (typeof(SgdnArticleID) != 'undefined') {
            googletag.pubads().setTargeting('SgdnArticleID', SgdnArticleID);
        }
}); </script>

    
                
    
    <script>
    if(window.innerWidth < 1200) {
        window.addEventListener('scroll', initAdmixer, false);
    } else {
        initAdmixer();
    }
	admixerML.fn.push(function() {       
        /* REDESIGN */
        // branding
        var windowWidth = document.documentElement.clientWidth;        
        if( windowWidth < 768 ) {
            
            admixerML.defineSlot({
                z: 'c6da85f0-10ab-414e-aa45-bff4189b9a1b', 
                ph: 'admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784', 
                i: 'inv-nets', 
                s:'92b1d50f-0c02-41c5-bc70-308be99d4dca',
                renderedCallback: function(e) {
                    document.body.classList.add('branding-active__main');
document.getElementById('admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784').classList.add('rbranding');
                }
            });
            
        } else if( windowWidth < 1200) {
            
            admixerML.defineSlot({
                z: 'b7a1b84a-5179-4f86-93ec-ab464bfa6728',
                ph: 'admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784', 
                i: 'inv-nets', 
                s:'92b1d50f-0c02-41c5-bc70-308be99d4dca',
                renderedCallback: function(e) {
                    document.body.classList.add('branding-active__main');
document.getElementById('admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784').classList.add('rbranding');
                }
            });
            
        } else {
            admixerML.defineSlot({
                z: '43665fbb-5114-45a9-9e89-1c7dcbf3c472', 
                ph: 'admixer_43665fbb511445a99e891c7dcbf3c472_zone_35466_sect_3839_site_3281', 
                i: 'inv-nets', 
                s:'fb0c6913-a202-4405-b7ea-b13e03e25d06',
                renderedCallback: function(){
                    document.body.classList.add("branding-active");
document.getElementById('admixer_43665fbb511445a99e891c7dcbf3c472_zone_35466_sect_3839_site_3281').classList.add('rbranding');
                }
            });
        }

        var windowWidth = document.documentElement.clientWidth;
    	if(windowWidth>768) {
            // richmedia
            admixerML.defineSlot({
                z: '0b4f243c-d6db-46c7-af77-30a83be399cd', 
                ph: 'admixer_0b4f243cd6db46c7af7730a83be399cd_zone_12666_sect_3839_site_3281', 
                i: 'inv-nets'
            });
        } else {
            if (isFirstSessionVisit("bInit")) {
                admixerML.defineSlot({
                    z: 'c1e29419-d65f-4473-ac45-3ab02b01af9a', 
                    ph: 'admixer_c1e29419d65f4473ac453ab02b01af9a_zone_22647_sect_6900_site_5784', 
                    i: 'inv-nets'
                });
            } else {
                admixerML.defineSlot({
                    z: '99736dc9-a3dd-4eb2-abad-21d6767dfa37', 
                    ph: 'admixer_99736dc9a3dd4eb2abad21d6767dfa37_zone_32998_sect_10370_site_5784', 
                    i: 'inv-nets', 
                    s:'92b1d50f-0c02-41c5-bc70-308be99d4dca'
                });                
            }   
        }

        admixerML.singleRequest();
    });
</script>

    
        </head>
<body  >


    
    <script>
if (typeof(pp_gemius_inited) == 'undefined') {
    var pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    var pp_gemius_inited = true;
} else {
    pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
    pp_gemius_hit(pp_gemius_identifier, '');
}
</script>

    

    
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KTHVKP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    
    
    <div id="admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784"></div>
<div id="admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784"></div>
<div id="admixer_43665fbb511445a99e891c7dcbf3c472_zone_35466_sect_3839_site_3281"></div>
<script type="text/javascript">
    admixerML.fn.push(function() {
        var windowWidth = document.documentElement.clientWidth;
        if(windowWidth<768) {
            admixerML.display('admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784');
        } else if(windowWidth<1200) {
            admixerML.display('admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784');
        } else {
            admixerML.display('admixer_43665fbb511445a99e891c7dcbf3c472_zone_35466_sect_3839_site_3281');
        }
    });
</script>

    

            <header class="site-header">
		<div class="site-header__logo">
    <a href="https://www.segodnya.ua/">
                <svg width="166px" height="24px" viewBox="0 0 140 20" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="#ffffff" fill-rule="evenodd"><polygon points="40.8268657 0.420895522 58.0835821 0.420895522 58.0835821 5.57553372 54.2760504 5.57553372 54.2760504 3.68749764 48.7182823 3.68749764 48.7182823 16.0945919 51.4818134 16.0945919 51.4818134 19.361194 40.8268657 19.361194 40.8268657 16.0945919 43.5903968 16.0945919 43.5903968 3.68749764 40.8268657 3.68749764"></polygon><path d="M121.638806,16.0945919 L123.41844,16.0945919 L126.609509,10.4604525 C124.308257,9.4714812 123.203657,7.91310221 123.203657,5.75534668 C123.203657,2.87833932 125.290125,0.420895522 129.09486,0.420895522 L141,0.420895522 L141,3.68749764 L138.361232,3.68749764 L138.361232,16.0945919 L141,16.0945919 L141,19.361194 L130.935861,19.361194 L130.935861,16.0945919 L133.237112,16.0945919 L133.237112,11.0897978 L131.119961,11.0897978 L126.854976,19.361194 L121.638806,19.361194 L121.638806,16.0945919 L121.638806,16.0945919 Z M133.237112,8.06294634 L133.237112,3.71746647 L130.813128,3.71746647 C129.033493,3.71746647 128.573243,5.06606367 128.573243,5.84525316 C128.573243,6.83422445 129.18691,8.06294634 131.334745,8.06294634 L133.237112,8.06294634 L133.237112,8.06294634 Z"></path><polygon points="100.173134 19.361194 100.173134 16.0945919 102.428719 16.0945919 102.428719 3.68749764 100.173134 3.68749764 100.173134 0.420895522 109.40884 0.420895522 109.40884 3.68749764 107.519026 3.68749764 107.519026 7.82319573 112.609332 7.82319573 112.609332 3.68749764 110.719518 3.68749764 110.719518 0.420895522 119.955224 0.420895522 119.955224 3.68749764 117.699639 3.68749764 117.699639 16.0945919 119.955224 16.0945919 119.955224 19.361194 110.719518 19.361194 110.719518 16.0945919 112.609332 16.0945919 112.609332 11.0897978 107.519026 11.0897978 107.519026 16.0945919 109.40884 16.0945919 109.40884 19.361194"></polygon><path d="M78.3169544,16.0945919 L80.5656097,16.0945919 L80.5656097,3.68749764 L80.5656097,3.68749764 L80.5656097,3.0881211 L83.2700736,0.420895522 L88.8005502,0.420895522 L88.8005502,3.68749764 L85.6402779,3.68749764 L85.6402779,16.0945919 L88.8005502,16.0945919 L88.8005502,19.361194 L78.2865672,19.361194 L78.2865672,16.0945919 L78.3169544,16.0945919 Z M88.8309375,0.420895522 L98.0686567,0.420895522 L98.0686567,3.68749764 L95.8200014,3.68749764 L95.8200014,16.0945919 L98.0686567,16.0945919 L98.0686567,19.361194 L88.8309375,19.361194 L88.8309375,16.0945919 L90.714946,16.0945919 L90.714946,3.68749764 L88.8309375,3.68749764 L88.8309375,0.420895522 L88.8309375,0.420895522 Z"></path><polygon points="21.4656716 19.361194 21.4656716 16.0945919 23.7727193 16.0945919 23.7727193 3.68749764 21.4656716 3.68749764 21.4656716 0.420895522 38.7223881 0.420895522 38.7223881 6.47459853 34.9388299 6.47459853 34.9388299 3.68749764 28.9097454 3.68749764 28.9097454 8.06294634 33.7699258 8.06294634 33.7699258 11.2995796 28.9097454 11.2995796 28.9097454 16.0945919 34.9388299 16.0945919 34.9388299 13.3674287 38.7223881 13.3674287 38.7223881 19.361194"></polygon><path d="M68.8163389,0 C63.3486622,0 58.9253731,4.42332437 58.9253731,9.89104478 C58.9253731,15.3587652 63.3486622,19.7820896 68.8163389,19.7820896 C74.2840157,19.7820896 78.7073048,15.3587652 78.7073048,9.89104478 C78.738022,4.42332437 74.2840157,0 68.8163389,0 Z M68.8163389,15.3587652 C65.806045,15.3587652 63.3793795,12.9320803 63.3793795,9.92176231 C63.3793795,6.91144433 65.806045,4.48475943 68.8163389,4.48475943 C71.8266329,4.48475943 74.2532984,6.91144433 74.2532984,9.92176231 C74.2840157,12.9013628 71.8266329,15.3587652 68.8163389,15.3587652 Z"></path><path d="M9.99973758,15.7489432 C6.95633918,15.7489432 4.50298742,13.3222583 4.50298742,10.3119403 C4.50298742,7.30162232 6.95633918,4.87493742 9.99973758,4.87493742 C12.1735936,4.87493742 14.0368987,6.10363864 14.9374962,7.91597293 L19.7820896,7.91597293 L19.7820896,0.513048113 L16.0554793,0.513048113 L16.0554793,2.44825253 C14.3785047,1.18883378 12.2667588,0.420895522 9.99973758,0.420895522 C4.47193233,0.420895522 0,4.84421989 0,10.3119403 C0,15.7796607 4.47193233,20.2029851 9.99973758,20.2029851 C14.6890555,20.2029851 18.6019963,17.0083619 19.6889243,12.7386252 L14.9374962,12.7386252 C14.0058436,14.4895244 12.1425385,15.7489432 9.99973758,15.7489432 Z" fill-rule="nonzero"></path></g></svg>
            </a>
</div>

                            
    <nav class="site-header__nav">
        <div class="site-header__nav_container">

            <ul class="site-header__nav_main">
                                
                                    
                    
                            
                <li>
		<a href="https://www.segodnya.ua/allnews.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/allnews.html'])">Новости</a>
            </li>

                                    
                    
                            
                <li>
		<a href="https://ukraine.segodnya.ua/"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://ukraine.segodnya.ua/'])">Украина</a>
                    <div class="opened-sub-menu"><span></span><span></span><span></span></div>
            <ul class="mobile__extra-menu_container">
								                            
                <li>
		<a href="https://www.segodnya.ua/regions/kharkov.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/regions/kharkov.html'])">Харьков</a>
            </li>

                                            
                <li>
		<a href="https://www.segodnya.ua/regions/odessa.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/regions/odessa.html'])">Одесса</a>
            </li>

                                            
                <li>
		<a href="https://www.segodnya.ua/regions/dnepr.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/regions/dnepr.html'])">Днепр</a>
            </li>

                                            
                <li>
		<a href="https://www.segodnya.ua/regions/zaporozhye.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/regions/zaporozhye.html'])">Запорожье</a>
            </li>

                                            
                <li>
		<a href="https://www.segodnya.ua/regions/donetsk.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/regions/donetsk.html'])">Донбасс</a>
            </li>

                                            
                <li>
		<a href="https://www.segodnya.ua/regions/lvov.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/regions/lvov.html'])">Запад</a>
            </li>

                                            
                <li>
		<a href="https://www.segodnya.ua/regions/krym.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/regions/krym.html'])">Крым</a>
            </li>

                                            
                <li>
		<a href="https://www.segodnya.ua/regions/others.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/regions/others.html'])">Другие регионы</a>
            </li>

                                            
                <li>
		<a href="https://www.segodnya.ua/regions/svobodnoe_mnenie.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/regions/svobodnoe_mnenie.html'])">Свободное мнение</a>
            </li>

                            </ul>
            </li>

                                    
                                                                                        
                            
                <li>
		<a href="https://politics.segodnya.ua/"  class="active" onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://politics.segodnya.ua/'])">Политика</a>
            </li>

                                    
                    
                            
                <li>
		<a href="https://economics.segodnya.ua/"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://economics.segodnya.ua/'])">Экономика</a>
                    <div class="opened-sub-menu"><span></span><span></span><span></span></div>
            <ul class="mobile__extra-menu_container">
								                            
                <li>
		<a href="https://economics.segodnya.ua/economics/business.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://economics.segodnya.ua/economics/business.html'])">Бизнес</a>
            </li>

                                            
                <li>
		<a href="https://economics.segodnya.ua/economics/finance.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://economics.segodnya.ua/economics/finance.html'])">Финансы</a>
            </li>

                                            
                <li>
		<a href="https://economics.segodnya.ua/economics/realty.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://economics.segodnya.ua/economics/realty.html'])">Недвижимость</a>
            </li>

                                            
                <li>
		<a href="https://economics.segodnya.ua/economics/avto.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://economics.segodnya.ua/economics/avto.html'])">Авто</a>
            </li>

                                            
                <li>
		<a href="https://economics.segodnya.ua/economics/transport.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://economics.segodnya.ua/economics/transport.html'])">Транспорт</a>
            </li>

                                            
                <li>
		<a href="https://economics.segodnya.ua/economics/gkh.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://economics.segodnya.ua/economics/gkh.html'])">ЖКХ</a>
            </li>

                                            
                <li>
		<a href="https://economics.segodnya.ua/economics/kriptovalyuta.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://economics.segodnya.ua/economics/kriptovalyuta.html'])">Криптовалюта</a>
            </li>

                            </ul>
            </li>

                                    
                    
                            
                <li>
		<a href="https://world.segodnya.ua/"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://world.segodnya.ua/'])">Мир</a>
                    <div class="opened-sub-menu"><span></span><span></span><span></span></div>
            <ul class="mobile__extra-menu_container">
								                            
                <li>
		<a href="https://world.segodnya.ua/world/russia.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://world.segodnya.ua/world/russia.html'])">Россия</a>
            </li>

                                            
                <li>
		<a href="https://world.segodnya.ua/world/europe.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://world.segodnya.ua/world/europe.html'])">Евросоюз</a>
            </li>

                                            
                <li>
		<a href="https://world.segodnya.ua/world/usa.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://world.segodnya.ua/world/usa.html'])">США</a>
            </li>

                                            
                <li>
		<a href="https://world.segodnya.ua/world/wnews.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://world.segodnya.ua/world/wnews.html'])">Другие страны</a>
            </li>

                            </ul>
            </li>

                                    
                    
                            
                <li>
		<a href="https://kiev.segodnya.ua/"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://kiev.segodnya.ua/'])">Киев</a>
                    <div class="opened-sub-menu"><span></span><span></span><span></span></div>
            <ul class="mobile__extra-menu_container">
								                            
                <li>
		<a href="https://kiev.segodnya.ua/kiev/kommunalka.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://kiev.segodnya.ua/kiev/kommunalka.html'])">Коммуналка</a>
            </li>

                                            
                <li>
		<a href="https://kiev.segodnya.ua/kiev/ktransport.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://kiev.segodnya.ua/kiev/ktransport.html'])">Транспорт</a>
            </li>

                                            
                <li>
		<a href="https://kiev.segodnya.ua/kiev/kaccidents.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://kiev.segodnya.ua/kiev/kaccidents.html'])">Происшествия</a>
            </li>

                                            
                <li>
		<a href="https://kiev.segodnya.ua/kiev/kwheretogo.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://kiev.segodnya.ua/kiev/kwheretogo.html'])">Куда пойти</a>
            </li>

                                            
                <li>
		<a href="https://kiev.segodnya.ua/kiev/kother.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://kiev.segodnya.ua/kiev/kother.html'])">Другие новости</a>
            </li>

                            </ul>
            </li>

                                    
                    
                            
                <li>
		<a href="https://www.segodnya.ua/lifestyle.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/lifestyle.html'])">Lifestyle</a>
            </li>

                                    
                    
                            
                <li>
		<a href="https://sport.segodnya.ua/"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/'])">Спорт</a>
                    <div class="opened-sub-menu"><span></span><span></span><span></span></div>
            <ul class="mobile__extra-menu_container">
								                            
                <li>
		<a href="https://sport.segodnya.ua/sport/football.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/sport/football.html'])">Футбол</a>
            </li>

                                            
                <li>
		<a href="https://sport.segodnya.ua/sport/chempionat_ukrainy.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/sport/chempionat_ukrainy.html'])">Премьер-лига</a>
            </li>

                                            
                <li>
		<a href="https://sport.segodnya.ua/sport/liga_chempionov.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/sport/liga_chempionov.html'])">Лига чемпионов</a>
            </li>

                                            
                <li>
		<a href="https://sport.segodnya.ua/sport/boxing.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/sport/boxing.html'])">Бокс</a>
            </li>

                                            
                <li>
		<a href="https://sport.segodnya.ua/sport/mma.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/sport/mma.html'])">MMA</a>
            </li>

                                            
                <li>
		<a href="https://sport.segodnya.ua/sport/biathlon.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/sport/biathlon.html'])">Биатлон</a>
            </li>

                                            
                <li>
		<a href="https://sport.segodnya.ua/sport/hockey.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/sport/hockey.html'])">Хоккей</a>
            </li>

                                            
                <li>
		<a href="https://sport.segodnya.ua/sport/tennis.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/sport/tennis.html'])">Теннис</a>
            </li>

                                            
                <li>
		<a href="https://sport.segodnya.ua/sport/formula1.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/sport/formula1.html'])">Формула-1</a>
            </li>

                                            
                <li>
		<a href="https://sport.segodnya.ua/sport/basketball.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/sport/basketball.html'])">Баскетбол</a>
            </li>

                                            
                <li>
		<a href="https://sport.segodnya.ua/sport/others.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://sport.segodnya.ua/sport/others.html'])">Другие</a>
            </li>

                            </ul>
            </li>

                                    
                    
                            
                <li>
		<a href="https://www.segodnya.ua/oll-tv.html"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://www.segodnya.ua/oll-tv.html'])">СегодняTV</a>
            </li>

                                    
                    
                            
                <li>
		<a href="https://ukraina24.segodnya.ua"  onclick="_gaq.push(['_trackEvent', 'header', 'click', 'https://ukraina24.segodnya.ua'])">Украина24</a>
            </li>

                            </ul>

            
        </div>

                <div class="site-header__nav_for-mobile">

            
                                                <div class="site-header__language">
	                        <a href="https://politics.segodnya.ua/ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html">Версія українською</a>
			        </div>
    

			<div class="site-header__exchange">
						<div class="site-header__exchange_item">
								<span>$</span>
				28
			</div>
					<div class="site-header__exchange_item">
								<span>€</span>
				33,25
			</div>
			</div>        </div>
    </nav>

    

<div class="site-header__services">

    
                                                <div class="site-header__language">
	                        <a href="https://politics.segodnya.ua/ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html">Українська</a>
			        </div>
    

	<div class="site-header__exchange">
						<div class="site-header__exchange_item">
								<span>$</span>
				28
			</div>
					<div class="site-header__exchange_item">
								<span>€</span>
				33,25
			</div>
			</div></div>

<div class="site-header__mobile-btn">
    <span></span>
    <span></span>
    <span></span>
</div>

<script>

</script>
    </header>

        <section class="hot-tags">
        <ul class="hot-tags__list">
            
            
                            <li class="hot-tags__list_item special">
                    <a href="https://www.segodnya.ua/hot/vybory-v-belarusi.html" onclick="_gaq.push(['_trackEvent', 'menu_hot', 'click', 'https://www.segodnya.ua/hot/vybory-v-belarusi.html'])">	Протесты в Беларуси</a>
                </li>
            
                            <li class="hot-tags__list_item">
                    <a href="https://www.segodnya.ua/lifestyle/specialtheme/luchshie_filmy_i_serialy_na_oll_tv.html" onclick="_gaq.push(['_trackEvent', 'menu_hot', 'click', 'https://www.segodnya.ua/lifestyle/specialtheme/luchshie_filmy_i_serialy_na_oll_tv.html'])" >Лучшее на OLL.TV</a>
                </li>
                    </ul>
    </section>



						
				

            

	
    	    <main>
                                                                                                                                                                                                                        <div class="article-section" 			data-urlpath="https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html" data-title="Взятка нардепу Юрченко – у Зеленского требуют расследовать дело – новости Украины | СЕГОДНЯ" data-index="0" data-id="1476774"
	>
        
                					        	


    <div class="breadcrumbs">
        <ol>
                                                                            <li><a href="https://politics.segodnya.ua">Новости политики</a></li>
                                                        </ol>
    </div>

		                <section class="main-container first-main-container visible">

						
	
		<script>
            var xhr = new XMLHttpRequest();
			            	xhr.open("GET", "https://www.segodnya.ua/article/view/inc/1476774?counter_locale=ru", true);
			            xhr.onreadystatechange = function() {
                if(xhr.readyState == XMLHttpRequest.DONE && xhr.status == 200) {
                    if(document.getElementById('article_views_number') != null) {
                        document.getElementById('article_views_number').innerText = this.responseText;
                        document.getElementById('article_views_cont').style.display = 'inline';
                    }
                }
            };
            xhr.send();
		</script>

		<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://www.segodnya.ua/",
								"name":"СЕГОДНЯ"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://politics.segodnya.ua",
								"name":"Новости политики"
							}
						},											{
							"@type":"ListItem",
							"position":3,
							"item":{
								"@id":"https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html",
								"name":"У Зеленского отреагировали на подозрение в коррупции нардепа Юрченко "
							}
						}									]
			}
		</script>

<article class="article">
						<header class="article__header">
																<h1 class="article__header_title">	У Зеленского отреагировали на подозрение в коррупции нардепа Юрченко</h1>

				<div class="article__header_social">
					<p class="time" data-timestamp="1600177860">15 сентября, 16:51</p>

																							<p class="authors">
																											<a href="https://www.segodnya.ua/authorsarts/auth_77703.html">
											<img data-src="https://cdn.segodnya.ua/i/author_30x30/media/author/5e9/9a0/b32/5e99a0b324c84.jpeg" alt="Сергей Мартынец" class="lazyload" />											Сергей Мартынец
										</a>
																								</p>
											
																
					<ul class="social ">
    <li>
        <a href="http://www.facebook.com/sharer.php?t=У Зеленского отреагировали на подозрение в коррупции нардепа Юрченко &u=https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html" target="_blank" rel="nofollow">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><path d="M10.867,15.879V10h1.638l0.193-2.024h-1.831V7.012c0-0.771,0.193-0.867,0.675-0.867h1.06V4.217c-0.193,0-0.867,0-1.542,0 c-1.542,0-2.699,0.675-2.602,2.602v1.157H7.301V10h1.253v5.879H10.867z"/><path opacity="0.5" enable-background="new    " d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10C1.133,5.085,5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z"/></svg>
        </a>
    </li>
    <li>
        <a href="http://twitter.com/share?text=У Зеленского отреагировали на подозрение в коррупции нардепа Юрченко &url=https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html&counturl=https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html" target="_blank" rel="nofollow">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><g transform="translate(-539.18 -568.86)"><path d="M546.983,584.392c4.433,0,6.939-3.662,6.939-6.939c0-0.096,0-0.193,0-0.289c0.482-0.385,0.867-0.771,1.253-1.253 c-0.482,0.193-0.867,0.289-1.349,0.385c0.482-0.289,0.867-0.771,1.06-1.349c-0.482,0.289-0.964,0.482-1.542,0.578 c-0.482-0.482-1.06-0.771-1.735-0.771c-1.349,0-2.409,1.06-2.409,2.409c0,0.193,0,0.385,0.096,0.578 c-2.024-0.096-3.759-1.06-5.012-2.506c-0.193,0.385-0.289,0.771-0.289,1.253c0,0.867,0.386,1.542,1.06,2.024 c-0.385,0-0.771-0.096-1.06-0.289l0,0c0,1.156,0.867,2.12,1.928,2.409c-0.193,0.096-0.386,0.096-0.675,0.096 c-0.193,0-0.289,0-0.482,0c0.289,0.964,1.157,1.638,2.217,1.638c-0.867,0.675-1.831,1.06-2.988,1.06c-0.193,0-0.385,0-0.578,0 C544.38,584.006,545.633,584.392,546.983,584.392"/></g><path opacity="0.5" enable-background="new" d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10C1.133,5.085,5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z"/></svg>
        </a>
    </li>
    <li>
        <a href="https://telegram.me/share/url?url=https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html&text=У Зеленского отреагировали на подозрение в коррупции нардепа Юрченко " target="_blank" rel="nofollow">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"> <path d="M13.084,6.145l-9.059,3.47c-0.578,0.289-0.578,0.578-0.096,0.771l2.313,0.771l0.771,2.602	c0.096,0.289,0.096,0.386,0.386,0.386c0.193,0,0.386-0.096,0.482-0.193l1.157-1.06l2.409,1.735 c0.482,0.193,0.771,0.096,0.867-0.386l1.542-7.325C13.951,6.241,13.566,5.952,13.084,6.145z M7.398,13.566l-0.771-2.602 0.771-0.482,1.638-1.06,2.506-1.638C9.422,9.133,9.711,8.94,10,8.747l1.735-1.06c0.289-0.193,0.482-0.096,0.289,0.096 l-4.433,3.951l0,0l0,0l0,0l0,0L7.398,13.566C7.398,13.47,7.398,13.566,7.398,13.566z"/><path opacity="0.5" enable-background="new    " d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10S5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z"/></svg>
        </a>
    </li>
    <li>
        <a href="viber://forward?text=https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html У Зеленского отреагировали на подозрение в коррупции нардепа Юрченко ">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20;" xml:space="preserve"><style type="text/css">	.st0{opacity:0.5;enable-background:new;}</style><g><path d="M13.6,9.1c0-1.6-1.3-3-2.9-3.2c0,0-0.1,0-0.1,0c-0.1,0-0.2,0-0.2,0c-0.3,0-0.4,0.2-0.4,0.4c0,0.1,0,0.3,0.1,0.3c0.1,0.2,0.3,0.2,0.5,0.2c0,0,0.1,0,0.1,0c1.5,0.3,2,0.8,2.2,2.3c0,0,0,0.1,0,0.1c0,0.2,0,0.5,0.4,0.5h0c0,0,0.1,0,0.1,0c0.4-0.1,0.4-0.4,0.3-0.5C13.6,9.2,13.6,9.2,13.6,9.1C13.6,9.1,13.6,9.1,13.6,9.1z"/><path d="M10.2,5.4c0,0,0.1,0,0.1,0c2.4,0.4,3.5,1.5,3.8,3.9c0,0,0,0.1,0,0.1c0,0.2,0,0.6,0.4,0.6l0,0 c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.1-0.3,0.1-0.5c0,0,0-0.1,0-0.1c0-2.5-2.1-4.7-4.6-4.8c0,0,0,0,0,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0	c0,0-0.1,0-0.1,0c-0.4,0-0.5,0.3-0.5,0.4C9.7,5.3,10,5.4,10.2,5.4z"/><path d="M14.1,12.5c-0.1,0-0.1-0.1-0.2-0.1c-0.3-0.2-0.5-0.4-0.8-0.6c-0.1,0-0.1-0.1-0.2-0.1	c-0.3-0.2-0.7-0.4-1-0.4c-0.4,0-0.7,0.2-1,0.7c-0.1,0.2-0.3,0.3-0.5,0.3c-0.1,0-0.2,0-0.4-0.1C9,11.6,8.2,10.8,7.7,9.8	C7.5,9.3,7.5,9,7.9,8.7c0.2-0.2,0.6-0.4,0.6-1c0-0.6-1.4-2.4-1.9-2.6C6.4,5,6.1,5,5.9,5.1C5.2,5.3,4.7,5.7,4.5,6.2	c-0.2,0.5-0.2,1.1,0,1.7c0.7,1.7,1.7,3.2,2.9,4.5c1.2,1.2,2.7,2.2,4.5,3c0.2,0.1,0.3,0.1,0.4,0.1c0,0,0.1,0,0.1,0c0,0,0,0,0,0l0,0	c0,0,0,0,0,0c0.8,0,1.8-0.7,2.1-1.6C14.9,13.1,14.4,12.8,14.1,12.5z"/><path d="M10.6,7.4c-0.1,0-0.4,0-0.5,0.3c0,0.1,0,0.3,0,0.4c0.1,0.1,0.3,0.2,0.4,0.2c0.5,0.1,0.8,0.4,0.9,1	c0,0.3,0.2,0.4,0.4,0.4h0c0,0,0,0,0.1,0c0.3,0,0.4-0.2,0.4-0.6c0-0.4-0.2-0.8-0.5-1.2C11.4,7.5,10.9,7.3,10.6,7.4z"/><path class="st0" d="M10,1.1c4.9,0,8.9,4,8.9,8.9s-4,8.9-8.9,8.9s-8.9-4-8.9-8.9S5.1,1.1,10,1.1 M10,0.4c-5.3,0-9.6,4.3-9.6,9.6	s4.3,9.6,9.6,9.6s9.6-4.3,9.6-9.6S15.3,0.4,10,0.4L10,0.4z"/></g></svg>
        </a>
    </li>
</ul>				</div>

													<div class="article__header_description">
						<p>Депутат попал в коррупционный скандал, его обвиняют во взяточничестве</p>
					</div>
							</header>
			
    <div class="article__body">
				

										<p>В Офисе президента считают правильным <a href="https://politics.segodnya.ua/politics/v-sluge-naroda-zayavili-chto-kachura-uydet-iz-frakcii-poka-ne-reshitsya-situaciya-so-vzyatkoy-pomoshchnika-1476616.html" target="_blank"><strong>решение нардепа Александра Юрченко выйти из фракции "Слуга народа"</strong></a> и рассчитывают, что он будет сотрудничать с правоохранителями для установления истины в расследовании относительно возможной взятки.</p><div class="article__banner-container premium1-mobile"><div class="title">Реклама</div>
    
    <script>
    if (document.documentElement.clientWidth < 1200) {
	    googletag.cmd.push(function() {
         googletag.defineSlot('21673151856/segodnya_ua_other_mobile', [300, 250], 'div-gpt-ad-1584525819716-0_0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
    	});
    }
</script>

<!-- /21673151856/segodnya_ua_other_mobile -->
<div id='div-gpt-ad-1584525819716-0_0'>
<script>
    if (document.documentElement.clientWidth < 1200) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584525819716-0_0'); });
    }
</script>
</div>

    </div><p>Об этом <a href="https://www.president.gov.ua/news/shodo-zayavi-pro-vihid-zi-skladu-frakciyi-pravlyachoyi-parti-63605" target="_blank">сообщает</a> пресс-служба ОПУ.</p><p><em>"Как часть команды президента Украины Владимира Зеленского считаем такое решение уместным и надеемся, что господин Юрченко в полной мере будет сотрудничать с представителями Национального антикоррупционного бюро Украины и Офиса генерального прокурора, чтобы установить все объективные обстоятельства"</em>, &ndash; говорится в заявлении.</p><p>В ОПУ напомнили, что после вступления на пост президента Владимир Зеленский открыл для НАБУ полномочия осуществлять международное сотрудничество и прямую коммуникацию с антикоррупционными органами иностранных государств, а потом заработал и Высший антикоррупционный суд.</p>	
	<div class="article__trand">
					<div class="article__trand_content">
				<h5>В тренде</h5>
				<a href="https://politics.segodnya.ua/politics/ministra-kultury-aleksandra-tkachenko-atakovali-syrym-yaycom-1476675.html"  onclick="_gaq.push(['_trackEvent', 'trend_news_article', 'click', 'https://politics.segodnya.ua/politics'])">	Министра культуры Александра Ткаченко атаковали сырым яйцом</a>
			</div>
						</div>
<p><em>"Такой подход демонстрирует, что президент Украины Владимир Зеленский не терпит коррупции в любых ее проявлениях. Кем бы ни был подозреваемый в коррупционных деяниях, антикоррупционные органы могут и должны провести полное расследование всех обстоятельств каждого дела. Инструменты для этого созданы, деятельность антикоррупционной инфраструктуры обеспечена на сто процентов. Никаких исключений из этого правила ни для никого в государстве не было и не будет"</em>, &ndash; заявили на Банковой.</p><div class="article__banner-container"><div class="title">Реклама</div>
    
    <ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="3532098473"></ins>
<!--<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>-->
<script>
        elemVisibleListener(document.querySelector('.adsbygoogle'), function(){
            var s = document.createElement('script'),
                c = document.head || document.body || document.documentElement;
            s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'; s.async = true; c.appendChild(s);
        });
    	(adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div><p>Как сообщали новости &quot;Сегодня&quot;, 14 сентября на согласительном совете лидеров фракций ВР прозвучало заявление, что якобы один из депутатов хотел получить взятку за свой закон в 200 тысяч долларов. Позже в Раде сообщили, что якобы НАБУ разоблачило на взятке помощника народного депутата Александра Юрченко. Сегодня во время выступления в Верховной Раде <a href="https://politics.segodnya.ua/politics/vzyatka-za-prinyatie-zakona-venediktova-v-rade-proyasnila-situaciyu-s-nardepom-yurchenko-1476685.html" target="_blank" ><strong>генпрокурор Ирина Венедиктова подтвердила, что речь идет об Александре Юрченко</strong></a>, но отметила, что на данный момент нет достаточных оснований для сообщения нардепу о подозрении.</p><p>Позже <a href="https://politics.segodnya.ua/politics/operaciya-s-taynym-agentom-v-nabu-raskryli-podrobnosti-vzyatki-nardepu-yurchenko-1476733.html" target="_blank"><strong>в НАБУ раскрыли подробности взятки нардепу Юрченко</strong></a>. Детективам удалось раскрыть целую коррупционную схему и преступную группировку с помощью тайного агента. По их словам, Юрченко сначала потребовал взятку в размере 13 тысяч долларов, которую должен был получить через своего помощника. Теперь антикоррупционеры просят генерального прокурора "выписать" на нардепа уведомление о подозрении.</p><style>
    .xplayer .xplayer-event-box .xplayer__overlay-play svg g circle {stroke: #fff !important; fill: transparent !important;}
    .xplayer .xplayer-event-box .xplayer__overlay-play svg g path {stroke: transparent !important;fill: #fff !important;}
    .xplayer .xplayer-control-bar .xplayer-seek-wr .xplayer-seek__pointer .xplayer-icon-wr svg g circle {fill: #fff !important;}
    .streaming-gag {position:relative;height:100%;min-height:168px;max-height:350px;width:100%;background-color:#0085cf;display:none;flex-wrap:wrap;align-items:center;align-content:center;font-size:18px;font-family:Arial,sans-serif;line-height:24px;color:#FFF;}
    .streaming-gag .streaming-gag__icon {position:relative;height:80px;width:100%;margin:10px 0 5px;background-size:auto 100%;background-repeat:no-repeat;background-position:50% 0;background-image: url(data:image/svg+xml;base64,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);}
    .streaming-gag .streaming-gag__text {display:block;flex-basis:100%;text-align:center;}
    .streaming-gag .streaming-gag__text b {display:block;font-weight:bold;}
</style><div id="player_1600184159_8677" class="xplayer_wrapper"></div><script type="text/javascript">
        var playerOptions1600184159_8677 = {
            source: 'https://www.segodnya.ua/media/get/9ceb79d5abf8e0ead59c4b792dd4a101/5f62853f/120087/playlist.m3u8',
            poster: 'https://cdn.segodnya.ua/i/image_poster/media/video/5f6/0a1/9b3/2_5f60a19b31da2.jpeg',
            title: "",
            gaps:
                {
                    gap_error_media: 'https://cdn.segodnya.ua/bundles/app/img/gaps/gap_media.jpg',
                    gap_error_online: 'https://cdn.segodnya.ua/bundles/app/img/gaps/gap_online.jpg',
                    gap_no_online: 'https://cdn.segodnya.ua/bundles/app/img/gaps/gap_no_online.jpg',
                    gap_restricted_online: 'https://cdn.segodnya.ua/bundles/app/img/gaps/gap_restricted_online.jpg',
                    gap_restricted_media: 'https://cdn.segodnya.ua/bundles/app/img/gaps/gap_restricted_media.jpg',
                    gap_android_online: 'https://cdn.segodnya.ua/bundles/app/img/gaps/gap_android_online.jpg',
                },
                        ima: {
                adTagUrl: '',
                preRoll: 'https://pubads.g.doubleclick.net/gampad/live/ads?iu=/21673151856/Segodnya_Video/Segodnya_nVideo_Preroll&description_url=http%3A%2F%2Fsegodnya.ua%2F&tfcd=0&npa=0&sz=400x300%7C640x360%7C640x480%7C1024x768%7C1280x720&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=',
                preRoll2: 'https://pubads.g.doubleclick.net/gampad/live/ads?iu=/21673151856/Segodnya_Video/Segodnya_nVideo_Preroll2&description_url=http%3A%2F%2Fsegodnya.ua%2F&tfcd=0&npa=0&sz=400x300%7C640x360%7C640x480%7C1024x768%7C1280x720&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=',
                preRoll2MinDuration: 120,
                preRoll3: 'https://pubads.g.doubleclick.net/gampad/live/ads?iu=/21673151856/Segodnya_Video/Segodnya_nVideo_Preroll3&description_url=http%3A%2F%2Fsegodnya.ua%2F&tfcd=0&npa=0&sz=400x300%7C640x360%7C640x480%7C1024x768%7C1280x720&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=',
                preRoll3MinDuration: 600,
                midRoll: 'https://pubads.g.doubleclick.net/gampad/live/ads?iu=/21673151856/Segodnya_Video/Segodnya_nVideo_Midroll&description_url=http%3A%2F%2Fsegodnya.ua%2F&tfcd=0&npa=0&sz=400x300%7C640x360%7C640x480%7C1024x768%7C1280x720&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=',
                midRollMinDuration: 600,
                midRollTimeOffset: '00:07:00',
                midRoll2: 'https://pubads.g.doubleclick.net/gampad/live/ads?iu=/21673151856/Segodnya_Video/Segodnya_nVideo_Midroll2&description_url=http%3A%2F%2Fsegodnya.ua%2F&tfcd=0&npa=0&sz=400x300%7C640x360%7C640x480%7C1024x768%7C1280x720&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=',
                midRoll2MinDuration: 1500,
                midRoll2TimeOffset: '00:07:00',
                midRoll3: 'https://pubads.g.doubleclick.net/gampad/live/ads?iu=/21673151856/Segodnya_Video/Segodnya_nVideo_Midroll3&description_url=http%3A%2F%2Fsegodnya.ua%2F&tfcd=0&npa=0&sz=400x300%7C640x360%7C640x480%7C1024x768%7C1280x720&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=',
                midRoll3MinDuration: 1500,
                midRoll3TimeOffset: '00:22:00',
                midRoll4: 'https://pubads.g.doubleclick.net/gampad/live/ads?iu=/21673151856/Segodnya_Video/Segodnya_nVideo_Midroll4&description_url=http%3A%2F%2Fsegodnya.ua%2F&tfcd=0&npa=0&sz=400x300%7C640x360%7C640x480%7C1024x768%7C1280x720&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=',
                midRoll4MinDuration: 1500,
                midRoll4TimeOffset: '00:22:00',
                pauseRoll: '',
                pauseRollImage: '',
                postRoll: 'https://www.segodnya.ua/ad/postroll.xml',
                nonLinear: '',
                nonLinearTimeOffset: '00:00:05'

            },
                                    autoplay: false,
            muted: false,
            width: '100%',
            height: '351',
            noad: false,
            online: Boolean(),
            contentId: '/media/video/5f6/0a1/9b3/5f60a19b31da2.mp4',
            secure: false
        };
    </script><script>

                _segCallStack.push(function() {
                    initXPlayer('player_1600184159_8677',  function () {

                        function readyInitXPlayer1600184159_8677() {
                            playerOptions1600184159_8677.autoplay = true;
                            player_1600184159_8677 = new DSPlayer('player_1600184159_8677', playerOptions1600184159_8677);
                            setXPlayerHeight('player_1600184159_8677');
                        }

                        function beforeInitXPlayer1600184159_8677() {
                            var DsScript = '';
                            if( !isDsScript ) {
                                isDsScript = true;

                                DsScript = document.createElement('script');
                                DsScript.src = 'https://cdn.segodnya.ua/js/7d78737.js';
                                document.head.append(DsScript);
                                DsScript.onload = function () {
                                    readyInitXPlayer1600184159_8677();
                                };
                            } else if (typeof DSPlayer === "function") {
                                readyInitXPlayer1600184159_8677();
                            } else {
                                setTimeout(function () {
                                    beforeInitXPlayer1600184159_8677();
                                }, 200);
                            }
                        }

                        beforeInitXPlayer1600184159_8677();
                    });
                });

            </script><figcaption><span class="copyright">Видео: НАБУ</span></figcaption></p>

							
							

			
			                
				<a class="read-our-telegram" href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w" target="_blank" rel="nofollow" onclick="_gaq.push(['_trackEvent', 'promo_under_articles_telegram', 'click'])">
										<div class="read-our-telegram__icon">
						<svg viewBox="0 0 53 44" fill="#FFFFFF" xmlns="http://www.w3.org/2000/svg"><path d="M20.5513 29.0372L39.9925 43.4007C42.2112 44.6248 43.812 43.9908 44.3648 41.3412L52.2784 4.04946C53.0884 0.801214 51.0402 -0.672556 48.9176 0.291063L2.44918 18.2091C-0.722679 19.4814 -0.703785 21.2511 1.87109 22.0394L13.7959 25.7616L41.4032 8.34454C42.7065 7.55419 43.9029 7.97871 42.9212 8.85027" /></svg>
					</div>
					<div class="read-our-telegram__text">
						<p class="read-our-telegram__title">Подпишись на наш telegram</p>
						<p>Только самое важное и интересное</p>
					</div>
					<div class="read-our-telegram__btn">Подписаться</div>
				</a>
									
					                <div class="article__banner-container">
                    <p class="title">Реклама</p>
                    <div id="articleBottomAds">
												
    
    <div id='admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281_0'></div>
<script type='text/javascript'>
var windowWidth = document.documentElement.clientWidth;
if (windowWidth > 1199) {
    admixerML.fn.push(function() {
        admixerML.defineSlot({
            z: 'fc3248c1-3bc9-4073-97a0-5218d6541dc0',
            ph: 'admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281_0',
            i: 'inv-nets',
            s: 'fb0c6913-a202-4405-b7ea-b13e03e25d06'
        });
        admixerML.singleRequest();
    });
    elemVisibleListener(document.querySelector('#admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281_0'), function(){
    admixerML.fn.push(function() {
        admixerML.display('admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281_0');
    });
  }, 1.2);
}
</script>

    
                    </div>
                </div>
					
        <div class="article__footer">
            <div class="article__footer_social">
				<ul class="social ">
    <li>
        <a href="http://www.facebook.com/sharer.php?t=У Зеленского отреагировали на подозрение в коррупции нардепа Юрченко &u=https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html" target="_blank" rel="nofollow">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><path d="M10.867,15.879V10h1.638l0.193-2.024h-1.831V7.012c0-0.771,0.193-0.867,0.675-0.867h1.06V4.217c-0.193,0-0.867,0-1.542,0 c-1.542,0-2.699,0.675-2.602,2.602v1.157H7.301V10h1.253v5.879H10.867z"/><path opacity="0.5" enable-background="new    " d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10C1.133,5.085,5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z"/></svg>
        </a>
    </li>
    <li>
        <a href="http://twitter.com/share?text=У Зеленского отреагировали на подозрение в коррупции нардепа Юрченко &url=https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html&counturl=https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html" target="_blank" rel="nofollow">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><g transform="translate(-539.18 -568.86)"><path d="M546.983,584.392c4.433,0,6.939-3.662,6.939-6.939c0-0.096,0-0.193,0-0.289c0.482-0.385,0.867-0.771,1.253-1.253 c-0.482,0.193-0.867,0.289-1.349,0.385c0.482-0.289,0.867-0.771,1.06-1.349c-0.482,0.289-0.964,0.482-1.542,0.578 c-0.482-0.482-1.06-0.771-1.735-0.771c-1.349,0-2.409,1.06-2.409,2.409c0,0.193,0,0.385,0.096,0.578 c-2.024-0.096-3.759-1.06-5.012-2.506c-0.193,0.385-0.289,0.771-0.289,1.253c0,0.867,0.386,1.542,1.06,2.024 c-0.385,0-0.771-0.096-1.06-0.289l0,0c0,1.156,0.867,2.12,1.928,2.409c-0.193,0.096-0.386,0.096-0.675,0.096 c-0.193,0-0.289,0-0.482,0c0.289,0.964,1.157,1.638,2.217,1.638c-0.867,0.675-1.831,1.06-2.988,1.06c-0.193,0-0.385,0-0.578,0 C544.38,584.006,545.633,584.392,546.983,584.392"/></g><path opacity="0.5" enable-background="new" d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10C1.133,5.085,5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z"/></svg>
        </a>
    </li>
    <li>
        <a href="https://telegram.me/share/url?url=https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html&text=У Зеленского отреагировали на подозрение в коррупции нардепа Юрченко " target="_blank" rel="nofollow">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"> <path d="M13.084,6.145l-9.059,3.47c-0.578,0.289-0.578,0.578-0.096,0.771l2.313,0.771l0.771,2.602	c0.096,0.289,0.096,0.386,0.386,0.386c0.193,0,0.386-0.096,0.482-0.193l1.157-1.06l2.409,1.735 c0.482,0.193,0.771,0.096,0.867-0.386l1.542-7.325C13.951,6.241,13.566,5.952,13.084,6.145z M7.398,13.566l-0.771-2.602 0.771-0.482,1.638-1.06,2.506-1.638C9.422,9.133,9.711,8.94,10,8.747l1.735-1.06c0.289-0.193,0.482-0.096,0.289,0.096 l-4.433,3.951l0,0l0,0l0,0l0,0L7.398,13.566C7.398,13.47,7.398,13.566,7.398,13.566z"/><path opacity="0.5" enable-background="new    " d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10S5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z"/></svg>
        </a>
    </li>
    <li>
        <a href="viber://forward?text=https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html У Зеленского отреагировали на подозрение в коррупции нардепа Юрченко ">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" style="enable-background:new 0 0 20 20;" xml:space="preserve"><style type="text/css">	.st0{opacity:0.5;enable-background:new;}</style><g><path d="M13.6,9.1c0-1.6-1.3-3-2.9-3.2c0,0-0.1,0-0.1,0c-0.1,0-0.2,0-0.2,0c-0.3,0-0.4,0.2-0.4,0.4c0,0.1,0,0.3,0.1,0.3c0.1,0.2,0.3,0.2,0.5,0.2c0,0,0.1,0,0.1,0c1.5,0.3,2,0.8,2.2,2.3c0,0,0,0.1,0,0.1c0,0.2,0,0.5,0.4,0.5h0c0,0,0.1,0,0.1,0c0.4-0.1,0.4-0.4,0.3-0.5C13.6,9.2,13.6,9.2,13.6,9.1C13.6,9.1,13.6,9.1,13.6,9.1z"/><path d="M10.2,5.4c0,0,0.1,0,0.1,0c2.4,0.4,3.5,1.5,3.8,3.9c0,0,0,0.1,0,0.1c0,0.2,0,0.6,0.4,0.6l0,0 c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.1-0.3,0.1-0.5c0,0,0-0.1,0-0.1c0-2.5-2.1-4.7-4.6-4.8c0,0,0,0,0,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0	c0,0-0.1,0-0.1,0c-0.4,0-0.5,0.3-0.5,0.4C9.7,5.3,10,5.4,10.2,5.4z"/><path d="M14.1,12.5c-0.1,0-0.1-0.1-0.2-0.1c-0.3-0.2-0.5-0.4-0.8-0.6c-0.1,0-0.1-0.1-0.2-0.1	c-0.3-0.2-0.7-0.4-1-0.4c-0.4,0-0.7,0.2-1,0.7c-0.1,0.2-0.3,0.3-0.5,0.3c-0.1,0-0.2,0-0.4-0.1C9,11.6,8.2,10.8,7.7,9.8	C7.5,9.3,7.5,9,7.9,8.7c0.2-0.2,0.6-0.4,0.6-1c0-0.6-1.4-2.4-1.9-2.6C6.4,5,6.1,5,5.9,5.1C5.2,5.3,4.7,5.7,4.5,6.2	c-0.2,0.5-0.2,1.1,0,1.7c0.7,1.7,1.7,3.2,2.9,4.5c1.2,1.2,2.7,2.2,4.5,3c0.2,0.1,0.3,0.1,0.4,0.1c0,0,0.1,0,0.1,0c0,0,0,0,0,0l0,0	c0,0,0,0,0,0c0.8,0,1.8-0.7,2.1-1.6C14.9,13.1,14.4,12.8,14.1,12.5z"/><path d="M10.6,7.4c-0.1,0-0.4,0-0.5,0.3c0,0.1,0,0.3,0,0.4c0.1,0.1,0.3,0.2,0.4,0.2c0.5,0.1,0.8,0.4,0.9,1	c0,0.3,0.2,0.4,0.4,0.4h0c0,0,0,0,0.1,0c0.3,0,0.4-0.2,0.4-0.6c0-0.4-0.2-0.8-0.5-1.2C11.4,7.5,10.9,7.3,10.6,7.4z"/><path class="st0" d="M10,1.1c4.9,0,8.9,4,8.9,8.9s-4,8.9-8.9,8.9s-8.9-4-8.9-8.9S5.1,1.1,10,1.1 M10,0.4c-5.3,0-9.6,4.3-9.6,9.6	s4.3,9.6,9.6,9.6s9.6-4.3,9.6-9.6S15.3,0.4,10,0.4L10,0.4z"/></g></svg>
        </a>
    </li>
</ul>            </div>
            <div class="article__footer_tags">
														                        <div class="tags">
							                                <a href=https://www.segodnya.ua/tags/%D0%B2%D0%B7%D1%8F%D1%82%D0%BA%D0%B0.html>взятка</a>
							                                <a href=https://www.segodnya.ua/tags/%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%20%D0%B7%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9.html>Владимир Зеленский</a>
							                                <a href=https://www.segodnya.ua/tags/%D0%BE%D1%84%D0%B8%D1%81%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0.html>Офис президента</a>
							                                <a href=https://www.segodnya.ua/tags/%D0%B0%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%20%D1%8E%D1%80%D1%87%D0%B5%D0%BD%D0%BA%D0%BE.html>Александр Юрченко</a>
							                        </div>
									
													                        <p class="source">
							Источник:

																								                                        <a  rel="nofollow" href="https://www.segodnya.ua/" target="_blank">Сегодня</a>
																		
															                        </p>
									            </div>
        </div>

		<a class="article__googlenews" target="_blank" href="https://news.google.com/publications/CAAqBwgKMMjD0wEw97Nv">Читайте Segodnya.ua в Google News</a>

        <div class="article__facebook desktop-only">
            				<div id="fb-root"></div>
<script>
        function initFbCommentsAndPosts() {
        var js, fjs = document.getElementsByTagName('script')[0];
        if (document.getElementById('facebook-jssdk')) return;
        js = document.createElement('script');
        js.id = 'facebook-jssdk';
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=121877388459145";
        fjs.parentNode.insertBefore(js, fjs);
    }

    document.querySelectorAll('.embeddedContent').forEach(function(fbp) {
        elemVisibleListener(fbp, function () {
            initFbCommentsAndPosts();
        });
    });
    if(window.innerWidth > 767 ) {
        elemVisibleListener(document.querySelector('#fb-root'), function () {
            initFbCommentsAndPosts();
        });
    }
</script>
<div class="fb-comments" data-href="https://politics.segodnya.ua/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html" data-width="100%" data-numposts="3"></div>                    </div>

		            <div class="article__share">
                <div class="article__share_social">
                    <p class="title">Следите за нами в соцсетях</p>
                    <div>
                        <a href="https://www.facebook.com/Segodnya.ua" rel="nofollow" target="_blank">
                            <svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20"><path d="M10.867,15.879V10h1.638l0.193-2.024h-1.831V7.012c0-0.771,0.193-0.867,0.675-0.867h1.06V4.217c-0.193,0-0.867,0-1.542,0 c-1.542,0-2.699,0.675-2.602,2.602v1.157H7.301V10h1.253v5.879H10.867z"/><path opacity="0.5" enable-background="new    " d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10C1.133,5.085,5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z"/></svg></a>
                    </div>
					                    <div>
                        <a href="https://www.instagram.com/segodnya_ua/" rel="nofollow" target="_blank">
                            <svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20"><path opacity="0.5" enable-background="new" d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10S5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z"/><path d="M15.012,7.494c0-0.578-0.096-0.964-0.193-1.157c-0.096-0.289-0.289-0.482-0.482-0.675 c-0.193-0.193-0.386-0.386-0.675-0.482c-0.193-0.096-0.578-0.193-1.157-0.193c-0.675,0-0.867,0-2.506,0s-1.831,0-2.506,0 c-0.578,0-0.964,0.096-1.157,0.193C6.049,5.278,5.856,5.47,5.663,5.663C5.47,5.856,5.278,6.049,5.181,6.338 C5.085,6.53,4.988,6.916,4.988,7.494c0,0.675,0,0.867,0,2.506s0,1.831,0,2.506c0,0.578,0.096,0.964,0.193,1.157 c0.096,0.289,0.289,0.482,0.482,0.675s0.386,0.386,0.675,0.482c0.193,0.096,0.578,0.193,1.157,0.193c0.675,0,0.867,0,2.506,0 s1.831,0,2.506,0c0.578,0,0.964-0.096,1.157-0.193c0.289-0.096,0.482-0.289,0.675-0.482s0.386-0.386,0.482-0.675 c0.096-0.193,0.193-0.578,0.193-1.157c0-0.675,0-0.867,0-2.506C15.108,8.362,15.012,8.169,15.012,7.494z M10,12.891 c-1.638,0-2.891-1.349-2.891-2.891c0-1.638,1.349-2.891,2.891-2.891S12.891,8.458,12.891,10 C12.891,11.638,11.638,12.891,10,12.891z M13.084,7.687c-0.386,0-0.675-0.289-0.675-0.675c0-0.386,0.289-0.675,0.675-0.675 c0.386,0,0.675,0.289,0.675,0.675C13.759,7.301,13.373,7.687,13.084,7.687z"/><circle cx="10" cy="10" r="1.928"/></svg></a>
                    </div>
                    <div>
                        <a href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w" rel="nofollow" target="_blank">
                            <svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20"><path d="M13.084,6.145l-9.059,3.47c-0.578,0.289-0.578,0.578-0.096,0.771l2.313,0.771l0.771,2.602 c0.096,0.289,0.096,0.386,0.386,0.386c0.193,0,0.386-0.096,0.482-0.193l1.157-1.06l2.409,1.735 c0.482,0.193,0.771,0.096,0.867-0.386l1.542-7.325C13.951,6.241,13.566,5.952,13.084,6.145z M7.398,13.566l-0.771-2.602 c0.771-0.482,1.638-1.06,2.506-1.638C9.422,9.133,9.711,8.94,10,8.747l1.735-1.06c0.289-0.193,0.482-0.096,0.289,0.096 l-4.433,3.951l0,0l0,0l0,0l0,0L7.398,13.566C7.398,13.47,7.398,13.566,7.398,13.566z"/><path opacity="0.5" enable-background="new" d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10S5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z"/></svg></a>
                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <div>
                        <a href="https://www.youtube.com/segodnyaonline" rel="nofollow" target="_blank">
                            <svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 20 20"><path d="M15.301,7.783c0,0-0.096-0.771-0.386-1.06c-0.386-0.482-0.867-0.482-1.06-0.482C12.313,6.145,10,6.145,10,6.145l0,0 c0,0-2.313,0-3.855,0.096c-0.193,0-0.675,0-1.06,0.482c-0.289,0.289-0.386,1.06-0.386,1.06S4.603,8.651,4.603,9.518v0.867 c0,0.867,0.096,1.735,0.096,1.735s0.096,0.771,0.386,1.06c0.386,0.482,0.964,0.386,1.157,0.482 c0.867,0.096,3.662,0.096,3.662,0.096s2.313,0,3.855-0.096c0.193,0,0.675,0,1.06-0.482c0.289-0.289,0.386-1.06,0.386-1.06 s0.096-0.867,0.096-1.735V9.518C15.493,8.747,15.301,7.783,15.301,7.783z M8.843,11.446V8.362l2.988,1.542L8.843,11.446z"/><path opacity="0.5" enable-background="new    " d="M10,1.133c4.915,0,8.867,3.951,8.867,8.867S14.915,18.867,10,18.867 S1.133,14.915,1.133,10S5.085,1.133,10,1.133 M10,0.362c-5.301,0-9.638,4.337-9.638,9.638S4.699,19.638,10,19.638 s9.638-4.337,9.638-9.638S15.301,0.362,10,0.362L10,0.362z"/></svg></a>
                    </div>
                </div>
                <div class="article__share_input">
											<p class="title">Подписывайтесь на нашу рассылку</p>
<form action="#" method="post" name="subscription_form" id="subscription_form" onsubmit="return false;">
	<div class="fieldset">
		<input type="email" id="email" name="email" placeholder="Ваш email" />
		<div class="error">Введите корректный email</div>
	</div>
</form>
<a href="#" class="button" id="subscribe_btn">Ок</a>
<div class="subscription_result" id="subscription_result"><span class="subscription_result_close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21.9 21.9"><path fill="#6A95CE" d="M14.1,11.3c-0.2-0.2-0.2-0.5,0-0.7l7.5-7.5c0.2-0.2,0.3-0.5,0.3-0.7s-0.1-0.5-0.3-0.7l-1.4-1.4C20,0.1,19.7,0,19.5,0  c-0.3,0-0.5,0.1-0.7,0.3l-7.5,7.5c-0.2,0.2-0.5,0.2-0.7,0L3.1,0.3C2.9,0.1,2.6,0,2.4,0S1.9,0.1,1.7,0.3L0.3,1.7C0.1,1.9,0,2.2,0,2.4  s0.1,0.5,0.3,0.7l7.5,7.5c0.2,0.2,0.2,0.5,0,0.7l-7.5,7.5C0.1,19,0,19.3,0,19.5s0.1,0.5,0.3,0.7l1.4,1.4c0.2,0.2,0.5,0.3,0.7,0.3  s0.5-0.1,0.7-0.3l7.5-7.5c0.2-0.2,0.5-0.2,0.7,0l7.5,7.5c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3l1.4-1.4c0.2-0.2,0.3-0.5,0.3-0.7  s-0.1-0.5-0.3-0.7L14.1,11.3z"/></svg></span><div></div></div>

<script>
	var subscriptionForm = function () {
		var form = document.getElementById('subscription_form'),
				inp = form.querySelector('input'),
				btn = document.getElementById('subscribe_btn'),
				msg = document.getElementById('subscription_result');
		function checkField() {
			if (!(/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/.test(inp.value))) {
				inp.closest('.fieldset').classList.add('has-error');
			} else {
				inp.closest('.fieldset').classList.remove('has-error');
			}
		}
		function checkForm() {
			checkField();
			var hasError = false;
			if (!inp.value || inp.closest('.fieldset').classList.contains('has-error')) {
				inp.closest('.fieldset').classList.add('has-error');
			} else {
				sendForm();
			}
		}
		function sendForm() {
			xAjax({
				url: 'https://www.segodnya.ua/subscription.html',
				type: 'post',
				data: {
					email: inp.value,
				},
				dataFormat: 'text',
				success: function (answer) {
					answer = JSON.parse(answer);
					switch (answer.code) {
						case 'confirmation_sent':
							inp.value = '';
							msg.querySelector('div').innerHTML = '<h4>Спасибо!</h4><p>Для подтверждения адреса перейдите по ссылке, которую мы Вам отправили на email</p>';
							break;
						case 'email_exists':
							msg.querySelector('div').innerHTML = '<p>Данный email уже присутствует в нашей базе подписчиков</p>';
							break;
						case 'wrong_email':
							msg.querySelector('div').innerHTML = 'Введите корректный email';
							break;
						default:
							msg.querySelector('div').innerHTML = '<h4>Ошибка!</h4><p>Ошибка запроса</p>';
							break;
					}
					msg.classList.add('visible');
				}
			});
		}
		return {
			init: function () {
				btn.addEventListener('click', function (e) {
					e.preventDefault();
					checkForm();
				});
				inp.addEventListener('keypress', function(e) {
					if (e.keyCode == 13) {
						checkForm();
					}
				});
				inp.addEventListener('blur', function() {
					checkField();
					if (!inp.value) {
						inp.closest('.fieldset').classList.remove('has-error');
					}
				});
				inp.addEventListener('focus', function() {
					inp.closest('.fieldset').classList.remove('has-error');
				});
				msg.querySelector('.subscription_result_close').addEventListener('click', function() {
					msg.classList.remove('visible');
				});
			}
		}
	}();
	subscriptionForm.init();
</script>
					                </div>
            </div>
		    </div>

	        <script>
                    </script>
	</article>


		
        <div class="right-banner right-banner_desktop">
										<div class="right-banner__container">
					<p>Реклама</p>
					<div class="right-banner__container__box">
												
    
    <!-- /21673151856/segodnya_ua_other -->
<div id='div-gpt-ad-1583937434427-0_0'>
<script>
    if (document.documentElement.clientWidth > 1199) {
        googletag.cmd.push(function() { 
            gb_slots['prem_0'] = googletag.defineSlot('/21673151856/segodnya_ua_other', [[300, 600], [300, 250]], 'div-gpt-ad-1583937434427-0_0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display('div-gpt-ad-1583937434427-0_0');
            _segCallStack.push(function () {                
                var lastSection = document.querySelectorAll('.article-section');
                lastSection = lastSection[lastSection.length-1];
                new detectArticleMiddle({
                    element: lastSection,
                    todo: function(indx) { 
                        googletag.cmd.push(function() {
                            googletag.pubads().refresh([gb_slots['prem_0']]);
                            console.log('prem_0_refreshed');
                        });
                    },
                    indx: 0
                });
            });
        });
    }
</script>
</div>

    
					</div>
				</div>
			        </div>
    </section>

						
				

            

	        						
				

            

	
    <section>
        																												

<div class="partners-news">
	<p class="title">Новости партнеров</p>
			<!-- Composite Start --> <div id="M251686ScriptRootC690265"> <div id="M251686PreloadC690265"> Загрузка... </div> </div>

		<script>
			_segCallStack.push(function(){
				initPartners('M251686ScriptRootC690265', function() {
					var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/s/e/segodnya.ua.690265.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script);
				});
			});
		</script>

		
	</div>


    <div class="partners-news">
        <p class="title">
            Популярные статьи
        </p>
        <div class="partners-news-container">
                            <div class="partners-news-block"><a href="https://politics.segodnya.ua/politics/ukraina-nichego-ne-obeshchala-ermak-ob-ultimatume-rossii-po-vyboram-1476449.html"  onclick="_gaq.push(['_trackEvent', 'popular_news', 'click', '1_'+userDevice.type()+''])"><div class="img-block"><img data-src="https://cdn.segodnya.ua/i/image_300x200/media/image/5f5/f19/a10/5f5f19a1087fa.jpeg"
                                     alt="Украина ничего не обещала: Ермак об ультиматуме России по выборам" class="lazyload"></div><span class="description">Украина ничего не обещала: Ермак об ультиматуме России по выборам</span><span class="tags">Политика</span></a></div>                            <div class="partners-news-block"><a href="https://politics.segodnya.ua/politics/diplomaticheskoe-unizhenie-ekspert-ukazal-na-osobennosti-vizita-lukashenko-k-putinu-1476729.html"  onclick="_gaq.push(['_trackEvent', 'popular_news', 'click', '2_'+userDevice.type()+''])"><div class="img-block"><img data-src="https://cdn.segodnya.ua/i/image_300x200/media/image/5f6/0a5/58c/5f60a558c37c9.jpg"
                                     alt="Дипломатическое унижение: эксперт указал на особенности визита Лукашенко к Путину" class="lazyload"></div><span class="description">Дипломатическое унижение: эксперт указал на особенности визита Лукашенко к Путину</span><span class="tags">Политика</span></a></div>                            <div class="partners-news-block"><a href="https://politics.segodnya.ua/politics/zelenskiy-rasskazal-chem-protesy-v-belarusi-mogut-zakonchitsya-dlya-lukashenko-1476651.html"  onclick="_gaq.push(['_trackEvent', 'popular_news', 'click', '3_'+userDevice.type()+''])"><div class="img-block"><img data-src="https://cdn.segodnya.ua/i/image_300x200/media/image/5f3/d2b/777/5f3d2b77758f0.jpg"
                                     alt="Зеленский рассказал, чем протесты в Беларуси могут закончиться для Лукашенко" class="lazyload"></div><span class="description">Зеленский рассказал, чем протесты в Беларуси могут закончиться для Лукашенко</span><span class="tags">Политика</span></a></div>                            <div class="partners-news-block"><a href="https://politics.segodnya.ua/politics/chto-delat-s-trebovaniem-rf-po-vyboram-na-donbasse-fesenko-ozvuchil-interesnyy-scenariy-1476362.html"  onclick="_gaq.push(['_trackEvent', 'popular_news', 'click', '4_'+userDevice.type()+''])"><div class="img-block"><img data-src="https://cdn.segodnya.ua/i/image_300x200/media/image/5f5/e1f/a91/5f5e1fa91b65a.jpg"
                                     alt="Что делать с требованием РФ по выборам на Донбассе: Фесенко озвучил интересный сценарий" class="lazyload"></div><span class="description">Что делать с требованием РФ по выборам на Донбассе: Фесенко озвучил интересный сценарий</span><span class="tags">Политика</span></a></div>                            <div class="partners-news-block"><a href="https://politics.segodnya.ua/politics/rada-progolosovala-za-sozdanie-novogo-vida-voennoy-sluzhby-1476736.html"  onclick="_gaq.push(['_trackEvent', 'popular_news', 'click', '5_'+userDevice.type()+''])"><div class="img-block"><img data-src="https://cdn.segodnya.ua/i/image_300x200/media/image/5f0/32b/41d/5f032b41d4c62.jpg"
                                     alt="Рада проголосовала за создание нового вида военной службы" class="lazyload"></div><span class="description">Рада проголосовала за создание нового вида военной службы</span><span class="tags">Политика</span></a></div>                            <div class="partners-news-block"><a href="https://politics.segodnya.ua/politics/ermak-rasskazal-chto-dali-ukraine-normandskie-peregovory-v-berline-1476384.html"  onclick="_gaq.push(['_trackEvent', 'popular_news', 'click', '6_'+userDevice.type()+''])"><div class="img-block"><img data-src="https://cdn.segodnya.ua/i/image_300x200/media/image/5f3/510/354/5f35103547844.jpeg"
                                     alt="Эксклюзив. Ермак озвучил главные итоги "нормандской встречи"" class="lazyload"></div><span class="description">Эксклюзив. Ермак озвучил главные итоги "нормандской встречи"</span><span class="tags">Политика</span></a></div>                    </div>
    </div>


<div class="partners-news">
	<p class="title">Новости партнеров</p>

	<!-- Composite Start -->
	<div id="M414038ScriptRootC700447">
		<div id="M414038PreloadC700447"> Загрузка... </div>
	</div>
	<script>
		_segCallStack.push(function(){
			initPartners('M414038ScriptRootC700447', function() {
				var script = document.createElement('script'); script.src = "//jsc.mgid.com/s/e/segodnya.ua.700447.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script);
			});
		});
	</script>
		<!-- Composite End -->

</div>

<div class="partners-news partners-news__desktop">
	<!-- Composite Start -->
	<div id="bn_zHRbIwGzua">загрузка...</div>

	<script>
		if (document.documentElement.clientWidth > 1199) {
			_segCallStack.push(function () {
				initPartners('bn_zHRbIwGzua', function () {
					var script = document.createElement('script');
					script.src = "//recreativ.ru/rcode.zHRbIwGzua.js";
					document.getElementById('bn_zHRbIwGzua').parentNode.append(script);
				});
			});
		}
	</script>
		<!-- Composite End -->

</div>    </section>

	                </div>
	    	                <div id="get_next_article" data-ajaxurl="https://www.segodnya.ua/get-next"></div>
            
    </main>

            
    
    <div id='admixer_0b4f243cd6db46c7af7730a83be399cd_zone_12666_sect_3839_site_3281'></div>
<div id='admixer_c1e29419d65f4473ac453ab02b01af9a_zone_22647_sect_6900_site_5784' style="z-index: 1000999;"></div>
<div id='admixer_99736dc9a3dd4eb2abad21d6767dfa37_zone_32998_sect_10370_site_5784' style="z-index: 1000999;"></div>
<script type='text/javascript'>
    var windowWidth = document.documentElement.clientWidth;
    if(windowWidth>768) {
        admixerML.fn.push(function() {
            admixerML.display('admixer_0b4f243cd6db46c7af7730a83be399cd_zone_12666_sect_3839_site_3281');
        });
    } else {
        admixerML.fn.push(function() {
            if (isFirstSessionVisit("bCode")) {	
                admixerML.display('admixer_c1e29419d65f4473ac453ab02b01af9a_zone_22647_sect_6900_site_5784');
            } else {	
                admixerML.display('admixer_99736dc9a3dd4eb2abad21d6767dfa37_zone_32998_sect_10370_site_5784');
            }
        });
    }
</script>

    
    
                                                                                                                                        
    
    <aside class="aside">

				            <h3 class="aside__title">В тренде</h3>

		<div class="covid">
		<a href="https://www.segodnya.ua/hot/koronavirus-v-ukraine.html">
			<h3>Коронавирус в&nbsp;Украине</h3>
			<div class="covid__statistics">
				<span>+2905</span>				<small>новых случаев за сутки</small>
			</div>
			<p class="covid__btn">
				<span>Все о COVID-19</span>
			</p>
		</a>
	</div>


    <ul class="aside__list">
                    <li class="aside__item">
                <a href="https://www.segodnya.ua/regions/others/v-uman-na-pomoshch-hasidam-pribyli-sapery-i-vodolazy-foto-i-video-1476789.html" 			onclick="_gaq.push(['_trackEvent', 'trend_news_list', 'click', '/politics.html'])"
	>	В Умань на помощь хасидам прибыли саперы и водолазы: фото и видео</a>
            </li>
                    <li class="aside__item">
                <a href="https://world.segodnya.ua/world/usa/v-chernoe-more-idet-esminec-ssha-s-krylatymi-raketami-tomahawk-na-bortu-1476780.html" 			onclick="_gaq.push(['_trackEvent', 'trend_news_list', 'click', '/politics.html'])"
	>	В Черное море идет эсминец США с крылатыми ракетами Tomahawk на борту</a>
            </li>
                    <li class="aside__item">
                <a href="https://world.segodnya.ua/world/wnews/anshlyus-belarusi-i-rossii-skolko-eshche-lukashenko-smozhet-uderzhivat-vlast-1476692.html" 			onclick="_gaq.push(['_trackEvent', 'trend_news_list', 'click', '/politics.html'])"
	>	"Аншлюс" Беларуси и России: сколько еще Лукашенко сможет удерживать власть</a>
            </li>
            </ul>


		    <h3 class="aside__title">Все новости</h3>
<ul class="aside__list" id="more_news_wrapper" data-uri="https://cdn.segodnya.ua/data/last_news_ru.json">
    

                        <li class="aside__item" data-id="1476810" data-timestamp="1600186799">
                                <a href="https://sport.segodnya.ua/sport/football/kogda-ukrainskaya-premer-liga-zapustit-svoy-telekanal-i-chto-tam-budut-translirovat-1476810.html"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	 >	Когда украинская Премьер-лига запустит свой телеканал и что там будут <nobr>транслировать&nbsp;	</nobr></a>
				<div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600186799">15 сентября, 19:19</span>
                                            <span>Футбол</span>
                                    </div>
            </li>
            
    
                        <li class="aside__item_video aside__item_video_plot" data-id="1476714" data-timestamp="1600186680">
                <a href="https://www.segodnya.ua/lifestyle/wellness/pochemu-nelzya-nosit-masku-na-podborodke-otvet-infekcionista-1476714.html"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	 >
                    <img data-src="https://cdn.segodnya.ua/i/image_760x428/media/image/5f6/099/708/5f60997089981.jpg" alt="	Инфекционист объясняет, почему важно носить маску правильно, а не на подбородке">
                    <div class="aside__item_text">
                        <b>	Инфекционист объясняет, почему важно носить маску правильно, а не на подбородке</b>
                    </div>
                </a>
            </li>
            
    
                        <li class="aside__item" data-id="1476808" data-timestamp="1600186380">
                                <a href="https://politics.segodnya.ua/politics/izrail-prosit-ukrainu-vpustit-hasidov-iz-gumanitarnyh-soobrazheniy-1476808.html"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	 >	Израиль просит Украину впустить хасидов из гуманитарных <nobr>соображений&nbsp;	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" fill="#6A95CE"><path class="st0" d="M7.5,0C3.4,0,0,3.4,0,7.5C0,11.6,3.4,15,7.5,15S15,11.6,15,7.5C15,3.3,11.6,0,7.5,0z M5.8,10.1 c0,0.3-0.2,0.5-0.5,0.5h-1c-0.3,0-0.5-0.2-0.5-0.5V7.4c0-0.3,0.2-0.5,0.5-0.5h1c0.3,0,0.5,0.2,0.5,0.5V10.1z M8.5,10.1 c0,0.3-0.2,0.5-0.5,0.5H7c-0.3,0-0.5-0.2-0.5-0.5v-4c0-0.3,0.2-0.5,0.5-0.5h1c0.3,0,0.5,0.2,0.5,0.5V10.1z M11.2,10.1 c0,0.3-0.2,0.5-0.5,0.5h-1c-0.3,0-0.5-0.2-0.5-0.5V4.9c0-0.3,0.2-0.5,0.5-0.5h1c0.3,0,0.5,0.2,0.5,0.5V10.1z"/></svg></nobr></a>
				<div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600186380">15 сентября, 19:13</span>
                                            <span>Политика</span>
                                    </div>
            </li>
            
    
                        <li class="aside__item" data-id="1476806" data-timestamp="1600185300">
                                <a href="https://ukraina24.segodnya.ua/dengi-news/4391-nikakogo-optimizma-bankir-o-kurse-grivni-v-gosbyudzhete-2021"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	  target="_blank">	Никакого оптимизма &ndash; банкир о курсе гривни в <nobr>госбюджете-2021&nbsp;	</nobr></a>
                <img class="aside__item_u24-label" alt="ukraina24" src="https://cdn.segodnya.ua/bundles/app/img/label-u24-list.svg" />
                <div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600185300">15 сентября, 18:55</span>
                                            <span>Новости У24</span>
                                    </div>
            </li>
            
    
                        <li class="aside__item" data-id="1476804" data-timestamp="1600185120">
                                <a href="https://ukraina24.segodnya.ua/dengi-news/4390-eto-riskovanno-bankir-nazval-glavnyy-nedostatok-gosbyudzheta-2021"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	  target="_blank">	Это рискованно — банкир назвал главный недостаток <nobr>госбюджета-2021&nbsp;	</nobr></a>
                <img class="aside__item_u24-label" alt="ukraina24" src="https://cdn.segodnya.ua/bundles/app/img/label-u24-list.svg" />
                <div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600185120">15 сентября, 18:52</span>
                                            <span>Новости У24</span>
                                    </div>
            </li>
            
            
        <li class="aside__item_ads aside-ads">
            <p>Реклама</p>
            <div class="aside-ads__box">
                
    
    <script>
    if (document.documentElement.clientWidth < 768) {
	    googletag.cmd.push(function() {
            googletag.defineSlot('/21673151856/segodnya_ua_main_mobile', [300, 250], 'div-gpt-ad-1586859401633-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
    	});
    }
</script>
<!-- /21673151856/segodnya_ua_main_mobile -->
<div id='div-gpt-ad-1586859401633-0'>
<script>
    if (document.documentElement.clientWidth < 768) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586859401633-0'); });
        document.getElementById("div-gpt-ad-1586859401633-0").style.cssText='width: 300px; height: 250px;';
    }
</script>
</div>

    
            </div>
        </li>
    
                        <li class="aside__item" data-id="1476802" data-timestamp="1600184340">
                                <a href="https://politics.segodnya.ua/politics/zelenskiy-predupredil-avstriyu-severnyy-potok-2-brosaet-sereznyy-vyzov-vsey-evrope-1476802.html"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	 >	Зеленский предупредил: "Северный поток &ndash; 2" бросает серьезный вызов всей <nobr>Европе&nbsp;	</nobr></a>
				<div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600184340">15 сентября, 18:39</span>
                                            <span>Политика</span>
                                    </div>
            </li>
            
    
                        <li class="aside__item" data-id="1476801" data-timestamp="1600184280">
                                <a href="https://ukraina24.segodnya.ua/obshestvo-news/4389-ukraina-poluchit-vakcinu-ot-koronavirusa-v-rade-nazvali-sroki"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	  target="_blank">	Украина получит вакцину от коронавируса: в Раде назвали <nobr>сроки&nbsp;	</nobr></a>
                <img class="aside__item_u24-label" alt="ukraina24" src="https://cdn.segodnya.ua/bundles/app/img/label-u24-list.svg" />
                <div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600184280">15 сентября, 18:38</span>
                                            <span>Новости У24</span>
                                    </div>
            </li>
            
    
                        <li class="aside__item" data-id="1476800" data-timestamp="1600184220">
                                <a href="https://sport.segodnya.ua/sport/liga_chempionov/v-matche-dinamo-s-az-uvidim-ne-bolshe-dvuh-golov-prognoz-na-ligu-chempionov-1476800.html"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	 >	В матче "Динамо" с АЗ увидим не больше двух голов: прогноз на Лигу <nobr>чемпионов&nbsp;	</nobr></a>
				<div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600184220">15 сентября, 18:37</span>
                                            <span>Лига чемпионов</span>
                                    </div>
            </li>
            
    
                        <li class="aside__item" data-id="1476799" data-timestamp="1600184100">
                                <a href="https://sport.segodnya.ua/sport/football/prervet-li-pszh-proigryshnuyu-seriyu-prognoz-na-match-ot-aleksandra-shovkovskogo-1476799.html"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	 >	Прервет ли ПСЖ проигрышную серию: прогноз на матч от Александра <nobr>Шовковского&nbsp;	</nobr></a>
				<div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600184100">15 сентября, 18:35</span>
                                            <span class="aside__item__meta_pr">Актуально</span>
                                    </div>
            </li>
            
    
                        <li class="aside__item" data-id="1476798" data-timestamp="1600183620">
                                <a href="https://ukraina24.segodnya.ua/dengi-news/4388-deneg-na-vse-nuzhdy-pensionnogo-fonda-ne-hvatit-eks-ministr-o-gosbyudzhete-2021"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	  target="_blank">	Денег Пенсионному фонду не хватит &ndash; экс-министр о <nobr>госбюджете-2021&nbsp;	</nobr></a>
                <img class="aside__item_u24-label" alt="ukraina24" src="https://cdn.segodnya.ua/bundles/app/img/label-u24-list.svg" />
                <div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600183620">15 сентября, 18:27</span>
                                            <span>Новости У24</span>
                                    </div>
            </li>
            
    
                        <li class="aside__item" data-id="1476797" data-timestamp="1600183440">
                                <a href="https://www.segodnya.ua/regions/kharkov/kormili-boevikov-sbu-razoblachila-postavki-produktov-na-okkupirovannyy-donbass-1476797.html"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	 >	Кормили боевиков: СБУ разоблачила незаконные поставки продуктов на <nobr>Донбасс&nbsp;	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" fill="#6A95CE"><path class="st0" d="M7.5,0C3.4,0,0,3.4,0,7.5S3.4,15,7.5,15S15,11.6,15,7.5S11.6,0,7.5,0z M5.1,5.4v3.5H3.8 c-0.1,0-0.2-0.1-0.2-0.2V3.8c0-0.1,0.1-0.2,0.2-0.2h4.9c0.1,0,0.2,0.1,0.2,0.2v1.4H5.4C5.2,5.1,5.1,5.2,5.1,5.4z M11.5,11.2	c0,0.1-0.1,0.2-0.2,0.2H6.4c-0.1,0-0.2-0.1-0.2-0.2V6.4c0-0.1,0.1-0.2,0.2-0.2h4.9c0.1,0,0.2,0.1,0.2,0.2V11.2z"/></svg></nobr></a>
				<div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600183440">15 сентября, 18:24</span>
                                            <span>Харьков</span>
                                    </div>
            </li>
            
    
                        <li class="aside__item" data-id="1476796" data-timestamp="1600183380">
                                <a href="https://ukraine.segodnya.ua/ukraine/innovacii-v-gazodobyche-vazhnyy-drayver-razvitiya-otrasli-1476796.html"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	 >	Инновации в газодобыче &ndash; важный драйвер развития <nobr>отрасли&nbsp;	</nobr></a>
				<div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600183380">15 сентября, 18:23</span>
                                            <span>Украина</span>
                                    </div>
            </li>
            
    
                        <li class="aside__item" data-id="1476795" data-timestamp="1600182840">
                                <a href="https://www.segodnya.ua/lifestyle/afisha/pochemu-dzhoan-rouling-horonyat-v-twitter-i-chto-ne-tak-s-ee-novoy-knigoy-1476795.html"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	 >	Почему Джоан Роулинг "хоронят" в Twitter и что не так с ее новой <nobr>книгой&nbsp;	</nobr></a>
				<div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600182840">15 сентября, 18:14</span>
                                            <span>Афиша</span>
                                    </div>
            </li>
            
    
                        <li class="aside__item" data-id="1476794" data-timestamp="1600182600">
                                <a href="https://www.segodnya.ua/lifestyle/showbiz/mladshaya-sestra-kim-kardashyan-priznalas-chto-kurit-marihuanu-1476794.html"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	 >	Младшая сестра Ким Кардашьян призналась, что курит <nobr>марихуану&nbsp;	</nobr></a>
				<div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600182600">15 сентября, 18:10</span>
                                            <span>Шоу-бизнес</span>
                                    </div>
            </li>
            
    
                        <li class="aside__item" data-id="1476793" data-timestamp="1600182420">
                                <a href="https://politics.segodnya.ua/politics/vena-vmesto-minska-avstriya-predlozhila-perenesti-peregovory-po-donbassu-1476793.html"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	 >	Вена вместо Минска: Австрия готова принять у себя переговорщиков по <nobr>Донбассу&nbsp;	</nobr></a>
				<div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600182420">15 сентября, 18:07</span>
                                            <span>Политика</span>
                                    </div>
            </li>
            
    
                        <li class="aside__item" data-id="1476791" data-timestamp="1600182000">
                                <a href="https://economics.segodnya.ua/economics/enews/prisoedinenie-shaht-k-centrenergo-povysit-ih-effektivnost-fond-gosimushchestva-1476791.html"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	 >	Присоединение шахт к "Центрэнерго" повысит их эффективность, &ndash; Фонд <nobr>госимущества&nbsp;	</nobr></a>
				<div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600182000">15 сентября, 18:00</span>
                                            <span>Экономика</span>
                                    </div>
            </li>
            
    
                        <li class="aside__item" data-id="1476792" data-timestamp="1600181580">
                                <a href="https://ukraina24.segodnya.ua/obshestvo-news/4387-bezopasnost-ni-pri-chem-nazvana-neozhidannaya-prichina-otmeny-vyborov-na-donbasse"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	  target="_blank">	"Безопасность ни при чем": политолог объяснил отмену выборов на <nobr>Донбассе&nbsp;	</nobr></a>
                <img class="aside__item_u24-label" alt="ukraina24" src="https://cdn.segodnya.ua/bundles/app/img/label-u24-list.svg" />
                <div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600181580">15 сентября, 17:53</span>
                                            <span>Новости У24</span>
                                    </div>
            </li>
            
    
                        <li class="aside__item" data-id="1476790" data-timestamp="1600181263">
                                <a href="https://politics.segodnya.ua/politics/zelenskiy-vpervye-prokommentiroval-otravlenie-navalnogo-1476790.html"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	 >	Зеленский впервые прокомментировал отравление <nobr>Навального&nbsp;	</nobr></a>
				<div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600181263">15 сентября, 17:47</span>
                                            <span>Политика</span>
                                    </div>
            </li>
            
    
                        <li class="aside__item_video aside__item_video_plot" data-id="1476789" data-timestamp="1600181160">
                <a href="https://www.segodnya.ua/regions/others/v-uman-na-pomoshch-hasidam-pribyli-sapery-i-vodolazy-foto-i-video-1476789.html"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	 >
                    <img data-src="https://cdn.segodnya.ua/i/image_760x428/media/image/5f6/0d0/d41/5f60d0d41fdee.jpg" alt="	В Умань на помощь хасидам прибыли саперы и водолазы: фото и видео">
                    <div class="aside__item_text">
                        <b>	В Умань на помощь хасидам прибыли саперы и водолазы: фото и видео</b>
                    </div>
                </a>
            </li>
            
    
                        <li class="aside__item" data-id="1476788" data-timestamp="1600181040">
                                <a href="https://sport.segodnya.ua/sport/formula1/mitinguyushchie-v-belarusi-neozhidanno-vydvinuli-v-prezidenty-avtogonshchika-iz-finlyandii-1476788.html"  			onclick="_gaq.push(['_trackEvent', 'news_list', 'click', '/politics.html_'+userDeviceByScreen()+''])"
	 >	В Беларуси неожиданно "выдвинули" в президенты автогонщика из <nobr>Финляндии&nbsp;	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15 15" fill="#6A95CE"><path class="st0" d="M7.5,0C3.4,0,0,3.4,0,7.5S3.4,15,7.5,15S15,11.6,15,7.5S11.6,0,7.5,0z M5.1,5.4v3.5H3.8 c-0.1,0-0.2-0.1-0.2-0.2V3.8c0-0.1,0.1-0.2,0.2-0.2h4.9c0.1,0,0.2,0.1,0.2,0.2v1.4H5.4C5.2,5.1,5.1,5.2,5.1,5.4z M11.5,11.2	c0,0.1-0.1,0.2-0.2,0.2H6.4c-0.1,0-0.2-0.1-0.2-0.2V6.4c0-0.1,0.1-0.2,0.2-0.2h4.9c0.1,0,0.2,0.1,0.2,0.2V11.2z"/></svg></nobr></a>
				<div class="aside__item__meta">
                    <span class="stimestamp-date" data-timestamp="1600181040">15 сентября, 17:44</span>
                                            <span>Формула-1</span>
                                    </div>
            </li>
            
    </ul>
<div id="get_more_news" data-url="https://www.segodnya.ua/_block/ajax/article.block.service.aside.list/5f60e9fe326590.51077459" data-excluded="1476810,1476714,1476808,1476806,1476804,1476802,1476801,1476800,1476799,1476798,1476797,1476796,1476795,1476794,1476793,1476791,1476792,1476790,1476789,1476788"></div>


<div class="aside-ads">
    <p>Реклама</p>
    <div class="aside-ads__box">
        
    
    <script>
    if (document.documentElement.clientWidth < 768) {
	    googletag.cmd.push(function() {
            googletag.defineSlot('/21673151856/segodnya_ua_main_mobile2', [300, 250], 'div-gpt-ad-1586860368068-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
    	});
    }
</script>
<!-- /21673151856/segodnya_ua_main_mobile2 -->
<div id='div-gpt-ad-1586860368068-0'>
<script>
    if (document.documentElement.clientWidth < 768) {
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586860368068-0'); });
        document.getElementById("div-gpt-ad-1586860368068-0").style.cssText='width: 300px; height: 250px;';
    }
</script>
</div>

    
    </div>
</div>

    </aside>

        <footer class="main-footer">
									
						

            

		
		
<div class="f__logo">
    <a href="https://www.segodnya.ua/">
                    <img data-src="https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_footer_ru.svg" alt="Segodnya.ua" class="lazyload">
            </a>
</div>
<div class="f__nav_container">
    <div class="f__nav">
        <p class="title">Наши соцсети</p>
            <ul>
                <li>
            <a href="https://www.facebook.com/segodnyaonline/"
               target="_blank"
               rel="nofollow"
               onclick="_gaq.push(['_trackEvent', 'footer_main', 'click', 'facebook'])">
                Facebook
            </a>
        </li>
                <li>
            <a href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w"
               target="_blank"
               rel="nofollow"
               onclick="_gaq.push(['_trackEvent', 'footer_main', 'click', 'telegram'])">
                Telegram
            </a>
        </li>
                <li>
            <a href="https://www.youtube.com/segodnyaonline"
               target="_blank"
               rel="nofollow"
               onclick="_gaq.push(['_trackEvent', 'footer_main', 'click', 'youtube'])">
                Youtube
            </a>
        </li>
                <li>
            <a href="https://www.instagram.com/segodnya_lifestyle/"
               target="_blank"
               rel="nofollow"
               onclick="_gaq.push(['_trackEvent', 'footer_main', 'click', 'instagram'])">
                Instagram
            </a>
        </li>
            </ul>

    </div>
    <div class="f__nav">
        <p class="title">Связаться с нами</p>

        <ul>
                                        <li>
                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/contacts.html'])" href="https://www.segodnya.ua/contacts.html">
                        Контакты редакции
                    </a>
                </li>
                            <li>
                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/feedback.html'])" href="https://www.segodnya.ua/feedback.html">
                        Написать нам
                    </a>
                </li>
                            <li>
                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/pub/segodnya_adv.pdf'])" href="https://www.segodnya.ua/pub/segodnya_adv.pdf">
                        Реклама на сайте
                    </a>
                </li>
                            <li>
                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/lifestyle/specialtheme/specialprojects.html'])" href="https://www.segodnya.ua/lifestyle/specialtheme/specialprojects.html">
                        Спецпроекты
                    </a>
                </li>
                            <li>
                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/newsitemap.html'])" href="https://www.segodnya.ua/newsitemap.html">
                        Архив сайта
                    </a>
                </li>
                    </ul>
    </div>
    <div class="f__nav">
        <p class="title">Политика сайта</p>
        <ul>
                                        <li>
                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/rules.html'])" href="https://www.segodnya.ua/rules.html">
                        Правила цитирования
                    </a>
                </li>
                            <li>
                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/rules-comments.html'])" href="https://www.segodnya.ua/rules-comments.html">
                        Правила комментирования
                    </a>
                </li>
                            <li>
                    <a onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/privacy-policy.html'])" href="https://www.segodnya.ua/privacy-policy.html">
                        Конфиденциальность<br> и защита персональных данных
                    </a>
                </li>
                    </ul>
    </div>
</div>
<div class="f__extra">
    <div class="f__extra_photo">
        <a href="https://ua.depositphotos.com/" target="_blank" rel="nofollow">
            <span>Стоковые фотографии от</span>
            <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="115px" height="22px" viewBox="0 0 14400 2671.2"enable-background="new 0 0 14400 2671.2" xml:space="preserve"><path fill="#6A95CE" d="M1526.25,1114.26c-183.908,0-332.913,149.485-332.913,333.415c0,183.887,149.005,333.416,332.913,333.416 c183.342,0,332.346-149.528,332.346-333.416C1858.596,1263.745,1709.592,1114.26,1526.25,1114.26z M1721.183,1623.682 c-49.115,59.309-123.028,96.702-205.236,96.702c-147.257,0-266.116-119.23-266.116-266.968c0-82.47,37.261-156.601,96.418-205.891 l4.738-3.514l-11.876,16.022c-28.378,42.676-44.924,93.69-44.924,148.895c0,147.695,118.859,266.968,266.116,266.968 c55.01,0,105.849-16.612,148.415-45.077l15.958-11.919L1721.183,1623.682z"></path><path fill="#6A95CE" d="M4808.649,1010.223c-99.213-76.991-214.252-120.409-334.508-120.409 c-96.199,0-192.64,29.207-275.285,77.711c-84.98,50.032-140.426,120.125-190.763,210.191c-0.743,1.332-1.354,2.707-2.096,4.038 V371.53h-295.956v610.883c-64.352-66.797-171.292-90.961-276.748-90.961c-97.685,0-187.599,23.99-269.784,71.926 c-84.522,49.53-152.738,122.984-204.647,215.736c-48.853,88.036-65.158,146.625-65.158,240.577 c0,137.915,46.909,288.994,143.022,397.44c108.556,122.635,243.786,183.952,405.822,183.952 c130.254,0,252.43-42.021,353.236-126.15c75.267-63.871,135.821-146.538,172.448-232.107c9.998,26.915,21.96,53.263,36.477,78.912 c48.832,86.224,116.872,154.702,204.08,205.541c84.172,48.526,174.02,75.07,269.5,75.07c87.927,0,169.458-21.938,244.636-61.23 c31.588-16.896,59.135-38.856,101.244-65.814l-1.244-289.889c-90.962,65.443-149.965,107.071-204.843,124.709 c-48.089,15.433-98.842,23.117-152.214,23.117c-24.798,0-54.878-8.099-90.197-24.252l560.394-571.678 C4887.168,1080.294,4844.733,1037.968,4808.649,1010.223z M3654.181,1643.656c-59.659,66.011-132.153,99.038-217.438,99.038 c-87.578,0-160.858-37.327-219.753-112.026c-43.417-54.987-65.115-115.148-65.115-180.394c0-71.49,22.07-133.244,66.273-185.11 c55.839-67.582,127.525-101.374,215.146-101.374c78.257,0,144.18,24.732,197.662,74.24 c64.329,60.554,96.483,132.065,96.483,214.622C3727.438,1525.736,3703.035,1589.411,3654.181,1643.656z M4223.458,1550.796 c-19.537-40.82-29.294-75.114-29.294-102.858c0-68.478,24.384-131.629,73.259-189.345c53.37-63.937,121.39-95.916,204.078-95.916 c29.339,0,64.265,7.356,104.889,21.982L4223.458,1550.796z"></path><path fill="#6A95CE" d="M1524.679,889.684c-307.855,0-558.122,249.832-558.122,557.861c0,308.116,250.268,558.559,558.122,558.559 c307.853,0,555.853-250.444,555.853-558.559C2080.532,1139.516,1832.532,889.684,1524.679,889.684z M1524.679,1896.435 c-248.567,0-450.898-202.442-450.898-451.183c0-248.719,202.331-450.615,450.898-450.615c248.501,0,450.31,201.896,450.31,450.615 C1974.989,1693.994,1773.18,1896.435,1524.679,1896.435z"></path><path fill="#6A95CE" d="M2296.639,914.35h-93.385c-31.825,0-57.737,25.824-57.737,58.458v62.475 c0,32.612,25.911,59.156,57.737,59.156h93.385c31.782,0,57.737-26.544,57.737-59.156v-62.475 C2354.375,940.174,2328.421,914.35,2296.639,914.35z"></path><path fill="#6A95CE" d="M2487.379,657.467C2256.516,264.524,1812.014,0.088,1327.105,0.088 C595.791,0.088,0.036,598.551,0.036,1335.977c0,737.448,595.755,1335.234,1327.069,1335.234 c352.341,0,692.981-137.632,930.502-364.347c220.189-6.745,406.172-107.464,415.1-385.346V946.286 C2672.708,817.779,2596.415,707.477,2487.379,657.467z M2527.196,1922.39c0,151.864-110.367,229.597-260.944,229.597H780.224 c-171.75,0-261.817-35.013-261.817-215.19v-936.004c0-179.412,94.651-259.197,266.401-259.197h323.986 c0,0,99.976-169.611,101.023-170.026c10.107-15.695,36.128-53.175,100.588-53.175c58.807,0,341.515,0,367.186,0 c66.381,0,90.612,29.906,103.535,53.175c2.336,4.191,105.281,170.026,105.281,170.026h381.591 c171.073,0,259.197,79.785,259.197,259.197V1922.39z"></path><path fill="#6A95CE" d="M8605.861,598.442l-296.764,106.067v184.957h-76.927v297.638h76.927v478.928 c0,73.105,13.555,134.052,40.71,182.752c58.895,105.368,172.93,155.619,320.232,155.619c45.709,0,91.79-5.872,157.714-22.375 v-272.491c-75.398,32.787-109.909,33.093-132.372,33.093c-27.919,0-50.796-3.493-68.63-20.017 c-14.734-13.337-22.877-28.268-24.404-44.749l1.135-70.791v-419.967h225.603V889.466h-223.224V598.442z"></path><path fill="#6A95CE" d="M11831.134,965.365c-78.278-48.613-169.981-75.223-256.948-75.223c-88.407,0-166.031,23.139-242.083,64.81 c-73.214,40.143-133.288,96.811-184.694,170.156c-65.227,94.891-95.611,199.844-95.611,324.029 c0,97.248,22.134,191.789,66.338,274.324c45.645,85.657,110.128,153.567,193.447,203.73 c81.162,50.12,167.387,77.536,258.696,77.536c91.266,0,177.163-27.024,257.581-76.401c81.117-50.12,145.644-118.815,193.449-206 c47.848-87.185,71.752-177.862,71.752-276.638c0-96.44-22.463-188.646-67.408-272.011 C11978.567,1086.472,11913.713,1017.056,11831.134,965.365z M11772.414,1634.357c-55.794,65.574-118.006,98.383-200.629,98.383 c-67.364,0-133.048-23.903-183.037-71.752c-59.396-57.127-89.105-128.092-89.105-212.985c0-81.749,25.344-150.074,76.075-204.843 c50.708-56.362,117.134-82.208,194.692-82.208c71.751,0,129.903,22.004,179.171,70.617 c60.881,59.418,91.312,130.428,91.312,212.985C11840.893,1517.856,11818.081,1581.094,11772.414,1634.357z"></path><path fill="#6A95CE" d="M6853.739,969.709c-81.379-48.416-167.253-72.647-257.691-72.647c-91.921,0-177.447,20.759-256.535,62.234 c-76.117,39.947-140.905,96.44-194.385,169.458c-40.035,55.795-68.172,116.741-84.566,182.73 c-20.868-86.705-62.41-165.464-124.862-236.124c-107.748-123.399-243.022-185.109-405.823-185.109 c-99.211,0-191.484,25.54-276.725,76.62c-82.973,50.316-163.063,119.099-213.444,206.349 c-48.067,83.321-69.481,182.359-68.673,297.092l1.2,903.042h295.979v-453.824c31.019,20.432,55.031,34.621,72.101,42.435 c55.817,28.29,121.675,42.479,197.662,42.479c141.059,0,252.387-47.587,357.013-142.696 c84.194-77.122,138.963-167.45,164.546-270.854c11.482,46.539,28.988,91.158,52.826,133.746 c47.457,85.308,114.493,152.934,201.154,202.878c84.37,49.923,174.042,74.895,268.998,74.895c94.892,0,184.193-24.579,267.82-73.76 c84.348-49.923,151.449-118.335,201.176-205.192c49.727-86.792,74.589-179.412,74.589-277.773 c0-96.026-23.357-185.524-70.094-268.518C7007.044,1090.292,6939.615,1021.159,6853.739,969.709z M5728.696,1660.159 c-55.053,54.223-124.403,81.313-203.468,81.313c-66.687,0-124.053-21.174-176.77-63.61 c-72.887-59.004-109.276-134.816-109.276-227.589c0-73.847,24.427-138.723,73.257-194.518 c56.559-63.697,125.168-95.502,205.827-95.502c78.278,0,144.943,25.54,199.953,76.598c64.352,59.79,96.549,131.28,96.549,214.601 C5814.767,1533.245,5786.062,1602.792,5728.696,1660.159z M6790.369,1635.885c-58.042,65.334-127.611,97.99-213.53,97.99 c-70.049,0-133.419-23.837-185.415-71.468c-61.754-56.886-92.643-127.525-92.643-212.09c0-81.444,26.327-149.463,79.108-203.97 c52.739-56.123,119.383-84.173,200.019-84.173c74.611,0,137.5,24.208,188.734,72.603c63.303,59.2,94.933,129.882,94.933,212.09 C6861.575,1519.864,6837.847,1582.862,6790.369,1635.885z"></path><path fill="#6A95CE" d="M13657.563,1173.111c-46.998-87.032-111.698-156.339-194.104-207.921 c-78.103-48.482-169.589-75.048-256.381-75.048c-88.188,0-165.639,23.073-241.537,64.657 c-73.039,40.056-132.961,96.658-184.281,169.785c-65.072,94.716-95.369,199.451-95.369,323.374 c0,97.074,22.046,191.397,66.163,273.801c45.557,85.438,109.865,153.218,193.034,203.249 c80.962,50.032,167.012,77.406,258.104,77.406c91.071,0,176.771-26.959,257.015-76.227 c80.941-50.032,145.314-118.597,193.012-205.585c47.738-87.01,71.576-177.491,71.576-276.049 C13724.796,1348.31,13702.379,1256.257,13657.563,1173.111z M13404.894,1635.099c-55.687,65.443-117.768,98.208-200.217,98.208 c-67.211,0-132.719-23.859-182.62-71.599c-59.265-56.995-88.909-127.808-88.909-212.548c0-81.619,25.3-149.747,75.921-204.406 c50.6-56.232,116.872-84.347,194.257-84.347c71.576,0,129.62,24.252,178.779,72.8c60.749,59.266,91.091,130.101,91.091,212.483 C13473.195,1518.86,13450.427,1581.989,13404.894,1635.099z"></path><path fill="#6A95CE" d="M14148.365,1333.27c-77.296-31.412-122.503-55.904-135.471-73.454 c-9.255-13.818-13.796-27.548-13.796-41.301c0-16.11,5.72-30.648,17.246-43.658c12.201-13.796,28.704-20.65,49.333-20.65 c28.312,0,56.318,9.539,83.867,28.683c22.199,16.066,45.143,42.807,73.454,89.499l176.858-167.625 c-32.154-52.782-58.13-86.792-82.624-111.284c-65.071-65.05-146.296-97.575-243.479-97.575 c-136.279,0-238.155,59.331-305.497,177.928c-27.526,48.962-41.321,101.767-41.321,158.435c0,68.085,16.414,126.674,49.333,175.592 c41.387,62.038,120.802,107.53,201.132,136.628c68.957,24.47,109.102,45.186,120.627,61.95c11.46,16.874,17.18,33.748,17.18,50.534 c0,19.144-6.812,36.389-20.629,51.691c-16.089,17.572-36.019,26.413-59.68,26.413c-45.209,0-111.94-33.224-177.013-122.744 l-164.24,196.264c37.523,54.376,64.264,81.837,94.148,105.521c71.205,56.646,168.214,84.958,253.914,84.958 c90.35,0,168.105-30.648,233.199-91.835c78.803-75.004,118.292-163.411,118.292-265.178c0-58.917-16.111-114.777-48.243-167.625 C14306.669,1412.465,14228.762,1365.424,14148.365,1333.27z"></path><path fill="#6A95CE" d="M12484.323,1720.319c-14.757-13.338-22.899-28.29-24.427-44.793l1.156-70.791v-417.632h223.595V889.662 h-223.027V592.461l-294.102,115.038v182.163h-76.816v297.441h76.816v476.635c0,73.062,13.556,134.03,40.688,182.708 c58.916,105.369,180.025,158.02,327.327,158.02c45.731,0,84.172-10.565,150.095-27.09v-272.12 c-77.493,38.288-110.236,39.838-132.699,39.838C12525.033,1745.095,12502.135,1736.8,12484.323,1720.319z"></path><rect x="7864.049" y="890.863" fill="#6A95CE" width="296.961" height="1111.116"></rect><path fill="#6A95CE" d="M7511.794,1154.207c28.335,0,56.275,9.539,83.845,28.683c22.2,16.066,47.457,47.434,75.812,94.105 l176.836-167.559c-32.154-52.804-60.465-91.464-84.98-115.955c-65.072-65.05-146.231-97.575-243.458-97.575 c-136.3,0-238.133,59.331-305.496,177.928c-27.57,48.962-41.323,101.767-41.323,158.435c0,68.085,16.459,126.674,49.376,175.592 c41.322,62.038,102.204,107.53,182.6,136.628c68.892,24.47,109.101,45.186,120.583,61.95c11.46,16.874,17.223,33.748,17.223,50.534 c0,19.144-6.897,36.389-20.65,51.691c-16.087,17.572-36.019,26.413-59.745,26.413c-45.164,0-100.305-44.793-165.377-134.335 l-164.219,196.286c37.502,54.354,71.183,93.406,101.068,117.09c71.207,56.646,149.659,84.958,235.426,84.958 c90.328,0,168.039-30.648,233.111-91.835c78.868-75.004,118.291-163.411,118.291-265.178c0-58.917-16.066-114.777-48.198-167.625 c-38.311-61.972-97.662-109.014-178.015-141.168c-77.362-31.412-122.526-55.904-135.537-73.454 c-9.189-13.818-13.774-27.548-13.774-41.301c0-16.11,5.741-30.648,17.225-43.658 C7474.664,1161.062,7491.123,1154.207,7511.794,1154.207z"></path><path fill="#6A95CE" d="M8109.406,479.54c-27.111-22.921-58.458-34.359-93.951-34.359c-36.804,0-69.088,11.438-96.856,34.359 c-34.205,28.181-51.318,65.181-51.318,110.979c0,39.27,13.227,73.673,39.706,103.12c29.054,33.377,65.857,50.119,110.411,50.119 c36.804,0,68.762-12.137,95.872-36.389c32.285-29.447,48.438-67.08,48.438-112.921 C8161.708,547.318,8144.267,509.009,8109.406,479.54z"></path><path fill="#6A95CE" d="M10719.888,946.788c-53.481-40.864-112.419-61.317-176.749-61.317c-42.655,0-83.736,9.452-123.269,28.312 c-28.705,13.403-67.43,25.977-107.749,66.055V369.041h-297.244v984.377c-17.179-103.448-62.933-196.177-135.317-278.057 c-107.747-123.399-242.999-186.681-405.801-186.681c-99.212,0-199.167,15.258-284.409,66.338 c-82.993,50.316-166.271,117.811-216.653,205.039c-48.066,83.321-72.013,195.522-71.205,310.255l1.069,903.239h296.46v-454.02 c30.975,20.432,55.008,34.621,72.058,42.435c55.838,28.29,123.202,42.479,199.189,42.479c141.08,0,263.955-47.587,368.603-142.696 c96.527-88.451,155.902-194.234,176.007-317.219v457.186h297.244v-635.179c0-70.726,16.286-123.334,48.854-157.976 c39.532-43.199,86.791-50.73,133.331-50.73c17.812,0,36.018,5.894,54.638,17.681c20.17,12.574,38.747,44.051,55.817,94.366 l235.883,729.502h289.497l-268.409-806.187C10819.864,1069.052,10772.582,986.888,10719.888,946.788z M9665.637,1660.159 c-55.053,54.223-122.111,81.313-201.155,81.313c-66.709,0-126.389-21.174-179.105-63.61 c-72.865-59.004-109.276-134.816-109.276-227.589c0-73.847,24.427-138.723,73.258-194.518 c56.581-63.697,125.189-95.502,205.826-95.502c78.3,0,144.943,25.54,199.975,76.598c64.352,59.79,96.526,131.28,96.526,214.601 C9751.685,1533.245,9723.002,1602.792,9665.637,1660.159z"></path>
            </svg>
        </a>
    </div>
    <div class="f__counters">
        
    
    <!--LiveInternet logo--><a rel="nofollow" id="liLink" href="//www.liveinternet.ru/click;SEGODNYA_UA" target="_blank"></a><!--/LiveInternet-->
<!--LiveInternet counter-->
<script type="text/javascript">
var liImg = new Image();liImg.src = "//counter.yadro.ru/hit;SEGODNYA_UA?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();liImg.width="31";liImg.height="31";liImg.border="0";liImg.alt="counter";document.getElementById("liLink").appendChild(liImg);</script>
<!--/LiveInternet-->

    
    </div>
    <p class="text">© segodnya.ua, 2020</p>
</div>

        <sections class="mobile-switch">
        <div class="mobile-switch__box" id="mobile-switch-main">
            <a href="https://www.segodnya.ua/" onclick="_gaq.push(['_trackEvent', 'mob_bottom_buttons', 'click', 'main_news_/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html'])">
                Лента новостей
            </a>
        </div>
        <div class="mobile-switch__box" id="mobile-switch-list">
            <a href="https://www.segodnya.ua/?id=list_switcher" onclick="_gaq.push(['_trackEvent', 'mob_bottom_buttons', 'click', 'last_news_/politics/u-zelenskogo-otreagirovali-na-podozrenie-nardepa-yurchenko-v-korrupcii-1476774.html'])">
                Главное
            </a>
        </div>
    </sections>

    </footer>
    	    <div class="cookies" id="gdpr_cookies">
    <div class="cookies__container" >
        <div class="cookies__container_description">
            <p class="title">
                Мы обновили правила сбора и хранения персональных данных
            </p>
            <p class="text">
                Вы можете ознакомиться c изменениямы в
                <a href="https://www.segodnya.ua/privacy-policy.html">
                    политике конфиденциальности.
                </a>
                Нажимая накнопку «Принять» или продолжая пользоваться сайтом, вы соглашаетесь с обновленными правилами и даете разрешение на использование файлов cookie.
            </p>
        </div>
        <div class="cookies__container_button">
            <p class="button">
                Принять
            </p>
        </div>
    </div>
</div>
                        <script src="https://cdn.segodnya.ua/js/app.min.js?v=1.1.143"></script>


            
        
            

    
    
    <!--- 10091125 --><iframe name="n10091125" style="display:none"></iframe>
<script>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</script>

    

                                </body>
</html>